<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230; | The Last Refuge</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://theconservativetreehouse.com/xmlrpc.php">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//theconservativetreehouse.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; Feed" href="https://theconservativetreehouse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; Comments Feed" href="https://theconservativetreehouse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230; Comments Feed" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylVdtu4jAQ/aE6JsAu7UPVb3GSqZnim3whyt/vOIYlDSVFipDA4/E5cx9471hrTQQTuU7MqSTRBN671moWNCoYZlLVhvDCJ7Ar5jMpxQJGYNBhRCMvbPywe9vQZ8+JRVvDOwzxcr4ja5SVNy+s70QXuFS2Eeq5t7En1UB6dt7eISYRelAiQsecDXEmLcEUniDwL4hOtCc2Sg8TIhOJDXhJGg/8UB2qmjcJVZddH+GNF37gIQ4K1tPEI+hnaEbUJAgx2BSZ9Ng97cmMwotc7/AL/PcGKRXNNSgWSqucEfoVpHCm94RLJna2N1PmH1UrTF3zEVGDQgPFyvz2oYHWXvJaV9tNVbNx7gpHUVQlwWPxV7hZMqyId5qM+e3SGOROpHvtRMwvNFkSoKj9TFyClUXSNM5DCIy+NSbNxr5dnLq8LHKlyvTRw+83BYrc2IiEDv8Pd5zFFHepuS2Ka26fejsWoBRmMVDsJNBegURae0KgKet5BO3ynnk0KBMCCZaRWzRXtDCnAvtUAv3yZstjREc5ZuomLoFEm8kb4W+nFQ1WFjYbo8zBkuctpVmYxabKDVjC4+EofA7g8ruECrZFskUx2u/Co4Ie95M/lA/9Xv95/bvfvta7zdc/uQShrQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theconservativetreehouse.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='April 13th &#8211; 2020 Presidential Politics &#8211; Trump Administration Day&nbsp;#1180' href='https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" />
<link rel='shortlink' href='https://wp.me/p1kzlW-NaJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheconservativetreehouse.com%2F2020%2F04%2F13%2Ffootnote-350-declassification-puzzles-and-doj-intentions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheconservativetreehouse.com%2F2020%2F04%2F13%2Ffootnote-350-declassification-puzzles-and-doj-intentions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230;" />
<meta property="og:url" content="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" />
<meta property="og:description" content="Catherine Herridge ponders what could possibly lay behind the remain redactions on footnote #350.  We know the overall subject matter relates to U.K. intelligence, Christopher Steele&#8217;s primar…" />
<meta property="article:published_time" content="2020-04-13T05:43:42+00:00" />
<meta property="article:modified_time" content="2020-04-13T05:43:42+00:00" />
<meta property="og:site_name" content="The Last Refuge" />
<meta property="og:image" content="https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="706" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@thelastrefuge2" />
<meta name="twitter:site" content="@thelastrefuge2" />
<meta name="twitter:text:title" content="Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=114" />
<link rel='openid.server' href='https://theconservativetreehouse.com/?openidserver=1' />
<link rel='openid.delegate' href='https://theconservativetreehouse.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://theconservativetreehouse.com/osd.xml" title="The Last Refuge" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#5e0e2e" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The Last Refuge" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Rag Tag Bunch of Conservative Misfits - Contact Info:  TheLastRefuge@reagan.com" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theconservativetreehouse.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Catherine Herridge ponders what could possibly lay behind the remain redactions on footnote #350.  We know the overall subject matter relates to U.K. intelligence, Christopher Steele&#039;s primary sub-source, and the overall lack of interest by the FBI to undermine their objective; the investigation of the Trump campaign. [Tweet] Not to sound overly dismissive to the&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5e0e2e; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyten', amp: false, siteid: 19678796, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/amp/"><style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#fff}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#fff}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#5e0e2e}#access,#access ul ul a{background-color:#4e6b70}#access li:hover>a,#access ul ul *:hover>a{background-color:#229784}a:link,a:visited,.jetpack_widget_social_icons a:visited,.widget_wpcom_social_media_icons_widget a:visited{color:#792546}.home .sticky{background-color:#792546}.home .sticky{background-color:rgba(121,37,70,.05)}.home .sticky .page-link a{background-color:#792546}.home .sticky .page-link a{background-color:rgba(121,37,70,.2)}a:hover,a:focus,a:active{color:#6b495c}.entry-title a:active,.entry-title a:hover{color:#6b495c}.page-title a:active,.page-title a:hover{color:#6b495c}.entry-meta a:hover,.entry-utility a:hover{color:#6b495c}.navigation a:active,.navigation a:hover{color:#6b495c}.comment-meta a:active,.comment-meta a:hover{color:#6b495c}.reply a:hover,a.comment-edit-link:hover{color:#6b495c}.page-link a:active,.page-link a:hover{color:#6b495c}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1kzlW&#038;cscache=6&#038;csrev=23" />
		</head>

<body class="post-template-default single single-post postid-189021 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
			<div id="atatags-196787962-5e940c1a900ab"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-196787962-5e940c1a900ab',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">The Last Refuge</a>
					</span>
				</div>
				<div id="site-description">Rag Tag Bunch of Conservative Misfits &#8211; Contact Info:  TheLastRefuge@reagan.com</div>

										<a class="home-link" href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">
							<img src="https://theconservativetreehouse.files.wordpress.com/2012/05/breitbart_banner.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://theconservativetreehouse.com/">Home</a></li><li class="page_item page-item-2"><a href="https://theconservativetreehouse.com/about/">About Us</a></li>
<li class="page_item page-item-107866"><a href="https://theconservativetreehouse.com/e-mail-request-guidelines/">E-Mail Guidelines</a></li>
<li class="page_item page-item-107864"><a href="https://theconservativetreehouse.com/guidelines-for-comments/">Guidelines For Comments</a></li>
<li class="page_item page-item-178163"><a href="https://theconservativetreehouse.com/we-get-questions/">We Get Questions&nbsp;&#8230;.</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/" rel="prev"><span class="meta-nav">&larr;</span> April 13th &#8211; 2020 Presidential Politics &#8211; Trump Administration Day&nbsp;#1180</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-189021" class="post-189021 post type-post status-publish format-standard hentry category-4th-amendment category-ag-bill-barr category-big-government category-big-stupid-government category-cia category-conspiracy category-decepticons category-deep-state category-dem-hypocrisy category-dept-of-justice category-donald-trump category-election-2020 category-fbi category-ig-report-fisa-abuse category-impeachment category-just-security category-lawfare category-media-bias-2 category-president-trump category-propaganda category-spygate category-the-big-ugly category-uncategorized">
											<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" rel="bookmark">Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" title="1:43 am" rel="bookmark"><span class="entry-date">April 13, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://theconservativetreehouse.com/author/sundancecracker/" title="View all posts by sundance" rel="author">sundance</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Catherine Herridge <a href="https://twitter.com/CBS_Herridge/status/1248966080435040256" target="_blank" rel="noopener">ponders</a> what could possibly lay behind the remain redactions on footnote #350.  We know the overall subject matter relates to U.K. intelligence, Christopher Steele&#8217;s primary sub-source, and the overall lack of interest by the FBI to undermine their objective; the investigation of the Trump campaign. [<a href="https://twitter.com/CBS_Herridge/status/1248966080435040256" target="_blank" rel="noopener">Tweet</a>]</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg"><img data-attachment-id="189024" data-permalink="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/catherine-herridge-puzzles-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg" data-orig-size="556,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="catherine herridge &#8211; puzzles 1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg?w=236" data-large-file="https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg?w=556" class="aligncenter size-full wp-image-189024" src="https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg?w=640" alt="" srcset="https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg 556w, https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg?w=118 118w, https://theconservativetreehouse.files.wordpress.com/2020/04/catherine-herridge-puzzles-1.jpg?w=236 236w" sizes="(max-width: 556px) 100vw, 556px"   /></a></p>
<p>Not to sound overly dismissive to the question, but the remaining redactions, intentionally placed by the CURRENT DOJ, only relate to the specific sources and methods within what we know was an investigative partnership between the FBI and British intelligence.</p>
<p>Who or what the specific agencies are [and I&#8217;ll share one possibility below] is essentially irrelevant to the larger story.  Unfortunately, the DC administrative state writ large, is attempting to obfuscate the real story by focusing on &#8220;Russian disinformation&#8221; within the Steele report that was not identified by the FBI.</p>
<p>That DC narrative is a great deflection from the more uncomfortable reality that U.S. intelligence officials purposefully and willfully worked to create, promote and support a dossier they knew from the outset was garbage.  They all knew the dossier was junk because the U.S. intelligence apparatus and political operatives provided the material to include within it.</p>
<p><span id="more-189021"></span></p>
<p>So here&#8217;s footnote #350 from the Herridge tweet, modified only by size to use as a template for possible redaction discussion:</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg"><img data-attachment-id="189026" data-permalink="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/puzzle-2/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg" data-orig-size="1237,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="puzzle 2" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=640" class="aligncenter size-full wp-image-189026" src="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=640&#038;h=333" alt="" width="640" height="333" srcset="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=640&amp;h=333 640w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=150&amp;h=78 150w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=300&amp;h=156 300w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=768&amp;h=400 768w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg?w=1024&amp;h=533 1024w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-2.jpg 1237w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>And&#8230; considering what we know about the subject matter that is discussed in fn350; and considering what is already known from prior research and public document production; here is a rough example of what <strong>could be</strong> behind the redactions.</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg"><img data-attachment-id="189028" data-permalink="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/puzzle-3/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg" data-orig-size="1231,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="puzzle 3" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=640" class="aligncenter size-full wp-image-189028" src="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=640&#038;h=339" alt="" width="640" height="339" srcset="https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=640&amp;h=339 640w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=150&amp;h=79 150w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=300&amp;h=159 300w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=768&amp;h=407 768w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg?w=1024&amp;h=542 1024w, https://theconservativetreehouse.files.wordpress.com/2020/04/puzzle-3.jpg 1231w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Again, in the big picture the redacted material is moot.  We know the FBI used U.K. sources to corroborate Christopher Steele&#8217;s work product; and we know British agencies informed FBI officials that Steele was unreliable, biased in his views toward Donald Trump as a target, and lacking due diligence as an outcome of his intent.</p>
<p>In reality Chris Steele only used one primary sub-source, in addition to the information he was being fed by Fusion-GPS, Glenn Simpson, Nellie Ohr, democrat allies of Hillary Clinton, U.S. media conscripts, officials of the U.S. intelligence community (FBI, CIA, DOJ-NSD) &amp; finally The U.S. State department.  All of these operators participated in the assembly of a political opposition research document without any verification. {<a href="https://theconservativetreehouse.com/2020/04/10/footnote-declassification-highlights-ongoing-doj-cover-up-operations/" target="_blank" rel="noopener">Go Deep</a>}</p>
<p>So the part where we ask questions about U.S. agencies not verifying the material inside a dossier they helped assemble, promote and exploit is, well, a little silly.  Alas, this is the pretend questioning game the DC machine likes to play.</p>
<p>Meanwhile most people avoid asking why Attorney General Bill Barr classified the IG report footnotes in the first place.</p>
<p>The only material behind the classifications is material that exposes U.S. corruption; U.S. intentional wrong-doing; and the use of intelligence surveillance as a political weapon.</p>
<p>♦<strong>Footnote 334</strong> <strong>Before</strong></p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg"><img data-attachment-id="188842" data-permalink="https://theconservativetreehouse.com/2020/04/10/footnote-declassification-highlights-ongoing-doj-cover-up-operations/fn334-before/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg" data-orig-size="1122,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fn334 before" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=640" class="aligncenter size-full wp-image-188842" src="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=640&#038;h=57" alt="" width="640" height="57" srcset="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=640&amp;h=57 640w, https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=150&amp;h=13 150w, https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=300&amp;h=27 300w, https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=768&amp;h=68 768w, https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg?w=1024&amp;h=91 1024w, https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-before.jpg 1122w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>♦<strong>Footnote 334 After</strong></p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg"><img data-attachment-id="188844" data-permalink="https://theconservativetreehouse.com/2020/04/10/footnote-declassification-highlights-ongoing-doj-cover-up-operations/fn334-after/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg" data-orig-size="570,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fn334 after" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg?w=570" class="aligncenter wp-image-188844" src="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg?w=622&#038;h=131" alt="" width="622" height="131" srcset="https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg 570w, https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg?w=150&amp;h=32 150w, https://theconservativetreehouse.files.wordpress.com/2020/04/fn334-after.jpg?w=300&amp;h=63 300w" sizes="(max-width: 622px) 100vw, 622px" /></a></p>
<p style="text-align:center;">{<a href="https://theconservativetreehouse.com/2020/04/10/footnote-declassification-highlights-ongoing-doj-cover-up-operations/" target="_blank" rel="noopener">Go Deep With Source Material</a>}</p>
<p>Do you see any &#8220;sources or methods&#8221; in that redaction?</p>
<p>Of course not&#8230;.</p>
<p>So why was it there?</p>
<p>The only thing the DOJ was hiding was: the reality of a Primary Sub-source who said his contacts were not viewed by him as a network of sources.  That is correct, they were just random people he interacted with as an ordinary part of life&#8230;. and they chatted about rumors, gossip, innuendo, theories, and stuff.  [Just like it said <a href="https://www.scribd.com/document/439016066/Read-DOJ-inspector-general-s-FISA-report#from_embed" target="_blank" rel="noopener">in the IG report</a>]</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg"><img data-attachment-id="185846" data-permalink="https://theconservativetreehouse.com/2020/03/08/doj-political-surveillance-from-the-irs-in-2011-to-the-fisa-court-in-2016/primary-sub-source-ig-report-steele-dossier-v2-2/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg" data-orig-size="855,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="primary sub source &#8211; ig report- steele dossier v2" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg?w=640" class="aligncenter wp-image-185846" src="https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg?w=576&#038;h=546" alt="" width="576" height="546" srcset="https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg?w=576&amp;h=546 576w, https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg?w=150&amp;h=142 150w, https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg?w=300&amp;h=285 300w, https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg?w=768&amp;h=728 768w, https://theconservativetreehouse.files.wordpress.com/2020/03/primary-sub-source-ig-report-steele-dossier-v2.jpg 855w" sizes="(max-width: 576px) 100vw, 576px" /></a></p>
<p>Footnote 334, outlining the PSS who gave Steele the majority of information, was embarrassing to the <em>CURRENT</em> institutional interests of the FBI because it showed the prior FBI officials were on a mission; undeterred by truth.</p>
<p>The FBI is a mess of political targeting operations.</p>
<p>That&#8217;s what was redacted in the December 2019 IG report, a mere four months ago.  Embarrassing stuff that makes the CURRENT institutions of the DOJ and FBI look bad.  So they hid it&#8230;. again&#8230; as they continue to hide damaging and embarrassing material.</p>
<p>Which brings me to the point of AG Bill Barr and his biggest challenge.</p>
<p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">The challenge for Attorney General Bill Barr is not investigating what we don’t know, but rather navigating through what ‘We The People’ are already aware of…. And then finding a way to protect the institutions of the DOJ and FBI while getting people to stop demanding action to address the corruption within them.</span></p>
<p>We are once again stuck in this stupid place where DC pretends the previous CIA, FBI and DOJ officials were duped by &#8220;Russian disinformation&#8221;, while we roll our eyes at them because we know the truth; and <em>we know</em> that <em>they know</em> the truth; but their pretense is supported by a willfully blind media.</p>
<p>AG Bill Barr has to keep feeding the purveyors of investigative hope-porn as a method to keep the pitchforks at bay, while simultaneously trying to figure out how to do nothing of substance so he can preserve the institutions. Remember, the DC system operates on an entirely different legal principle when it comes to internal investigations within the bubble.</p>
<p>As a result we get AG Barr <a href="https://youtu.be/asLCEg4Ik7E" target="_blank" rel="noopener">saying</a> &#8220;if John Durham can find evidence of criminal conduct&#8221;; where &#8220;criminal&#8221; in DC is defined around a DC-exclusive legal theory of <a href="https://theconservativetreehouse.com/2019/12/08/varying-expectations-for-ig-horowitz-report-the-convenient-application-of-intent/" target="_blank" rel="noopener">&#8220;intent&#8221;</a> that doesn&#8217;t apply anywhere else in the country.  [examples: see Hillary Clinton; or see IG Horowitz saying he couldn&#8217;t find intent.]</p>
<p>If John Q Public violated a law, the FBI would break down our door in a no-knock raid and use the violation as leverage to get us to break.  The FBI would not sit around debating  whether John <em>intended</em> to violate the law; they&#8217;d deal with that aspect after the raid and the pressure on us to fork over $250,000 in a legal effort to defend ourselves.  [example: see Roger Stone]</p>
<p>But in the DC-tier of justice, where administrating the law is subject to the internal rules that don&#8217;t apply outside the bubble, everything must be filtered through &#8220;intent&#8221;. When intent is transparently obvious, the DC legal theory moves to the second filter where collateral damage to the institutions must be weighted. [<a href="https://theconservativetreehouse.com/2019/08/11/ag-bill-barrs-other-problem-the-2018-doj-and-fbi-coverup-to-protect-the-senate-intelligence-committee/" target="_blank" rel="noopener">example: see James Wolfe</a>]</p>
<p>AG Bill Barr has no intention on prosecuting any former individual or entity, regardless of their political hierarchy and/or level of participation, in the matrix of the coup effort against Candidate/President Trump&#8230;.  unless the DC-exclusive legal hurdles are met.</p>
<p style="padding-left:40px;">(1) There must be clear <em>intention</em> that cannot be excused by the coup participant behind obtuse justifications.  If the corrupt participant says they had to follow-up and investigate because the Trump-Russia ramifications were so enormous (ie. <a href="https://theconservativetreehouse.com/2019/04/10/reminder-susan-rices-justification-memo-and-james-comey-investigation-memos-beware-the-outrage-trap/" target="_blank" rel="noopener">the justification trap</a>); and there&#8217;s nobody to refute that, then it&#8217;s over.</p>
<p style="padding-left:40px;">(2) There must be <em>no collateral damage</em> to the institutions of government.  No executive agency or branch of government can be compromised by the truthful prosecution of an individual from within it.  If the consequences are severe enough to damage an entire institution, then it&#8217;s over.</p>
<p>The current DOJ redactions and lack of declassification of a host of known material (including <a href="https://theconservativetreehouse.com/2019/09/03/righteous-dobbs-where-are-the-damned-scope-memos-whitakers-response-is-interesting/" target="_blank" rel="noopener">the scope memos</a>), is directly related to #2, the need to preserve and protect people (Rosenstein) and the institutions (DOJ/FBI/Congress).</p>
<p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Think about the argument:  Are we debating what lies behind redactions on current DOJ documents from the AG Bill Barr agency; and simultaneously believing that AG Bill Barr is going to deliver some form of justice from inside the institution of the DOJ?</span></p>
<p>The Bill Barr Dept. of Justice is currently engaged in an ongoing effort to cover/redact  details that are embarrassing to the institutions; but the same Bill Barr Dept. of Justice is going to prosecute those who embarrassed the institutions?&#8230;</p>
<p><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">There&#8217;s something akin to a Stockholm Syndrome in the ability of people to rationalize away two mutually exclusive facets of DOJ behavior. And no, the redactions have nothing to do with U.S. Attorney John Durham&#8217;s investigation. Look at them again if needed.</span></p>
<p>In the fulsome picture, U.S. Attorney General Bill Barr is <strong><em>trying to</em> <em>navigate</em></strong>.</p>
<blockquote>
<h3><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">&#8230;The challenge for Attorney General Bill Barr is not investigating what we don’t know, but rather navigating through what ‘We The People’ are already aware of&#8230; And finding a way to tamp down the inquisition&#8230;<br />
</span></h3>
</blockquote>
<p>[<a href="https://youtu.be/asLCEg4Ik7E" target="_blank" rel="noopener">@4:10 of Video</a>] <strong>INGRAHAM</strong> – What can you tell us about the state of John Durham’s investigation? People have been waiting for the, the final report, on what happened with this, what can you tell us?</p>
<p><strong>BARR</strong> – “Well I think a report y’know, may be, and probably will be, a by-product of his activity; but his primary focus isn’t to prepare a report, <strong>he is looking to bring to justice people who were engaged in abuses if he can show that there were criminal violations; and that’s what the focus is on</strong>. And, uh, as you know, being a lawyer yourself, building these cases, especially the sprawling case we have between us that went on for two or three years here, uh…, it takes some time, it takes some time to build the case.  So he’s diligently pursuing it.&#8221;</p>
<p>&#8220;My own view is that, uh, <strong>the evidence shows that we’re not dealing with just mistakes or sloppiness, there was something far more troubling here; and we’re going to get to the bottom of it</strong>. And if people broke the law, and we can establish that with the evidence,<strong> they will be prosecuted</strong>.”</p>
<p><strong>INGRAHAM</strong> – “The president is very frustrated, I think you, you obviously know that; about Andrew McCabe, uh, he believes that people like McCabe and others just were able to basically flout the laws, and so far with impunity.”</p>
<p><strong>BARR</strong> – “I think the president has every right to be frustrated, because I think what happened to him was one of the greatest travesties in American history.  Without any basis uh, they, uh, they started this investigation of his campaign; and even more concerning actually, is what happened after the campaign; a whole pattern of events while he was President. uh, So I, to sabotage the presidency; and I think that, uh, or at least had the effect of sabotaging the presidency.”</p>
<p><strong>INGRAHAM</strong> – “Will FISA abuses be prevented going forward given what happened here where FISA judges were not given critical pieces of information; material facts about evidence that informed the governments’ okaying of surveillance on American citizens.”</p>
<p><strong>BARR</strong> – “You know I think it’s possible to put in a regime that will make it very hard, either to willfully circumvent FISA, or to do so sloppily without due regard for the rights of the American person involved. And also to make it very clear that any misconduct will be discovered and discovered fairly promptly.&#8221;</p>
<p>&#8220;So I do think we can put in safeguards that will enable us to go forward with this important tool.. uh.. I think it’s very sad, uh, and the people who abused FISA, have a lot to answer for. Because this was an important tool to protect the American people, they abused it, they undercut public confidence in FISA but also the FBI as an institution: and we have to rebuild that.”</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg"><img data-attachment-id="188780" data-permalink="https://theconservativetreehouse.com/2020/04/10/ag-bill-barr-discusses-the-firing-of-ig-atkinson-the-ongoing-durham-investigation-and-current-fisa-abuse-issues/ag-bill-barr-fox-interview/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg" data-orig-size="864,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AG Bill Barr &#8211; Fox Interview" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg?w=640" class="aligncenter size-full wp-image-188780" src="https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg?w=640&#038;h=352" alt="" width="640" height="352" srcset="https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg?w=640&amp;h=352 640w, https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg?w=150&amp;h=82 150w, https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg?w=300&amp;h=165 300w, https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg?w=768&amp;h=422 768w, https://theconservativetreehouse.files.wordpress.com/2020/04/ag-bill-barr-fox-interview.jpg 864w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
			<div id="atatags-196787961-5e940c1a970ef"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-196787961-5e940c1a970ef',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-189021" class="share-facebook sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-189021" class="share-twitter sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-189021" class="share-pinterest sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-189021" class="share-linkedin sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-189021" class="share-skype sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19678796-189021-5e940c1a99381' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=19678796&amp;post_id=189021&amp;origin=theconservativetreehouse.wordpress.com&amp;obj_id=19678796-189021-5e940c1a99381&amp;domain=theconservativetreehouse.com' data-name='like-post-frame-19678796-189021-5e940c1a99381'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://theconservativetreehouse.com/category/4th-amendment/" rel="category tag">4th Amendment</a>, <a href="https://theconservativetreehouse.com/category/ag-bill-barr/" rel="category tag">AG Bill Barr</a>, <a href="https://theconservativetreehouse.com/category/big-government/" rel="category tag">Big Government</a>, <a href="https://theconservativetreehouse.com/category/big-stupid-government/" rel="category tag">Big Stupid Government</a>, <a href="https://theconservativetreehouse.com/category/cia/" rel="category tag">CIA</a>, <a href="https://theconservativetreehouse.com/category/conspiracy/" rel="category tag">Conspiracy ?</a>, <a href="https://theconservativetreehouse.com/category/decepticons/" rel="category tag">Decepticons</a>, <a href="https://theconservativetreehouse.com/category/deep-state/" rel="category tag">Deep State</a>, <a href="https://theconservativetreehouse.com/category/dem-hypocrisy/" rel="category tag">Dem Hypocrisy</a>, <a href="https://theconservativetreehouse.com/category/dept-of-justice/" rel="category tag">Dept Of Justice</a>, <a href="https://theconservativetreehouse.com/category/donald-trump/" rel="category tag">Donald Trump</a>, <a href="https://theconservativetreehouse.com/category/election-2020/" rel="category tag">Election 2020</a>, <a href="https://theconservativetreehouse.com/category/fbi/" rel="category tag">FBI</a>, <a href="https://theconservativetreehouse.com/category/the-big-ugly/ig-report-fisa-abuse/" rel="category tag">IG Report FISA Abuse</a>, <a href="https://theconservativetreehouse.com/category/impeachment/" rel="category tag">Impeachment</a>, <a href="https://theconservativetreehouse.com/category/impeachment/just-security/" rel="category tag">Just Security</a>, <a href="https://theconservativetreehouse.com/category/impeachment/lawfare/" rel="category tag">Lawfare</a>, <a href="https://theconservativetreehouse.com/category/media-bias-2/" rel="category tag">media bias</a>, <a href="https://theconservativetreehouse.com/category/president-trump/" rel="category tag">President Trump</a>, <a href="https://theconservativetreehouse.com/category/propaganda/" rel="category tag">propaganda</a>, <a href="https://theconservativetreehouse.com/category/spygate/" rel="category tag">Spygate</a>, <a href="https://theconservativetreehouse.com/category/the-big-ugly/" rel="category tag">THE BIG UGLY</a>, <a href="https://theconservativetreehouse.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" title="Permalink to Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230;" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/" rel="prev"><span class="meta-nav">&larr;</span> April 13th &#8211; 2020 Presidential Politics &#8211; Trump Administration Day&nbsp;#1180</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			12 Responses to <em>Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230;</em>			</h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-martinhladyniuk even thread-even depth-1 highlander-comment" id="li-comment-8069163">
		<div id="comment-8069163">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/91b55d016aeb24b65d71d0e0caf95482?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://martinhladyniuk.wordpress.com' rel='external nofollow ugc' class='url'>Bone Fish</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069163">
				April 13, 2020 at 1:56 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Governments in particular never seem to realize that after they’ve been caught in repeated lies, none but the mentally deficient believe them anymore.</p>
<p id="comment-like-8069163" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069163&#038;_wpnonce=25a7864ef2" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069163" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069163#respond' data-commentid="8069163" data-postid="189021" data-belowelement="comment-8069163" data-respondelement="respond" aria-label='Reply to Bone Fish'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-8069190">
		<div id="comment-8069190">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9a15f5e06823a24d60a6398dc8172636?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Patrick Healy</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069190">
				April 13, 2020 at 2:15 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Thank you Sundance. Once again you are (probably) the only person trying to expose these  satanic conspirators.<br />
What I get from this is &#8221; Tough &#8212;- no one will go to gaol&#8221;<br />
Next!</p>
<p id="comment-like-8069190" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069190&#038;_wpnonce=c65a2f93ca" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069190" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069190#respond' data-commentid="8069190" data-postid="189021" data-belowelement="comment-8069190" data-respondelement="respond" aria-label='Reply to Patrick Healy'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jdutchmanjim even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8069186">
		<div id="comment-8069186">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/67a91bb99f64a76ac82969a48a3d3eff?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://dutchmanhome.wordpress.com' rel='external nofollow ugc' class='url'>Dutchman</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069186">
				April 13, 2020 at 2:09 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Trying to look for some bright spot,&#8230;<br />
There line, up to now, seems to have been &#8220;We did nothing wrong, we were doing our jobs&#8221; and even a bit of justification defence; &#8220;What would you have us do?&#8221;</p>
<p>Now, they are shifting to more of a criminal defence; the Incompetence defence.<br />
&#8220;We weren&#8217;t CRIMINAL, just incompetent! We got duped by Russians!&#8221;</p>
<p>Which is a variation on the classic SOG De fence; Some Other Guy, in this case the Russians.</p>
<p>Point is, the SOG Defence, and the Incompetence Defence, are both classic defences used by Defence attorneys.</p>
<p>Why do you need to start laying the groundwork for a criminal defence, if you did nothing wrong, and are confident you won&#8217;t be charged?</p>
<p>Still, I take no comfort from Barrs words,&#8230;.A prosecutor doesn&#8217;t write reports, his PROSECUTION in COURT says it all. He writes indictments, or he,writes declination memos.</p>
<p>Saying he anticipates Durham will write a report, secondary to his investigation, tells me he already knows the outcome.</p>
<p>A Declination report, detailing the crimes committed, but saying there is not sufficient evidence of intent to prosecute.</p>
<p>The same thing you heard, in the Comey press conference, on Hillary&#8217;s emails.</p>
<p>Other wise, there,would be NO reason for Durham to write a report, secondary to his investigation, his indictments, and court transcripts would tell the story.</p>
<p>So, IMHO Barr is telegraphing the outcome, in advance.</p>
<p id="comment-like-8069186" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069186&#038;_wpnonce=f0115b282a" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069186" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069186#respond' data-commentid="8069186" data-postid="189021" data-belowelement="comment-8069186" data-respondelement="respond" aria-label='Reply to Dutchman'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-seabrznsun odd alt thread-even depth-1 highlander-comment" id="li-comment-8069191">
		<div id="comment-8069191">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/f17d9db0267ff74ecd3493ef63eeda01?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/seabrznsun' rel='external nofollow ugc' class='url'>seabrznsun</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069191">
				April 13, 2020 at 2:17 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Perfect photo to go along with the Alert header “Attn Gen Barr on status of Durham investigation”</p>
<p id="comment-like-8069191" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069191&#038;_wpnonce=bb5c5f7dab" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069191" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069191#respond' data-commentid="8069191" data-postid="189021" data-belowelement="comment-8069191" data-respondelement="respond" aria-label='Reply to seabrznsun'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-seabrznsun even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8069192">
		<div id="comment-8069192">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/f17d9db0267ff74ecd3493ef63eeda01?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://gravatar.com/seabrznsun' rel='external nofollow ugc' class='url'>seabrznsun</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069192">
				April 13, 2020 at 2:17 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Perfect photo to go along with the Alert header “Attn Gen Barr on status of Durham investigation”</p>
<p id="comment-like-8069192" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069192&#038;_wpnonce=e30c81a25a" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069192" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069192#respond' data-commentid="8069192" data-postid="189021" data-belowelement="comment-8069192" data-respondelement="respond" aria-label='Reply to seabrznsun'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-justoldcowboybill odd alt thread-even depth-1 highlander-comment" id="li-comment-8069194">
		<div id="comment-8069194">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/846f32402cbcf3d689101e7e475e4ec3?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://justanoldcowboybilllaw.wordpress.com' rel='external nofollow ugc' class='url'>justoldcowboybill</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069194">
				April 13, 2020 at 2:18 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I was just reviewing the last time the DOJ successfully prosecuted a similar case like this&#8230;oh&#8230;wait&#8230;never mind. It was a fictional novel I was reading.</p>
<p id="comment-like-8069194" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069194&#038;_wpnonce=51103345f2" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069194" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069194#respond' data-commentid="8069194" data-postid="189021" data-belowelement="comment-8069194" data-respondelement="respond" aria-label='Reply to justoldcowboybill'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8069201">
		<div id="comment-8069201">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/0f1fa1057f9bb0dcb4505d01308187d9?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">JimFromNH</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069201">
				April 13, 2020 at 2:23 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>What fits? I&#8217;d say Sundance&#8217;s fill-ins will do fine.<br />
Sounds like Barr just wants to play out the clock until December, and ride off into the sunset at the end of Trumps&#8217;s term.<br />
Herridge momentarily took the bait. She&#8217;ll reset &amp; hopefully keep digging.</p>
<p id="comment-like-8069201" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069201&#038;_wpnonce=41c93a54a1" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069201" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069201#respond' data-commentid="8069201" data-postid="189021" data-belowelement="comment-8069201" data-respondelement="respond" aria-label='Reply to JimFromNH'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-8069226">
		<div id="comment-8069226">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/9acbc86e3eb5117ca9b634457c89c3c8?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Richie</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069226">
				April 13, 2020 at 2:37 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p><a href="http://s2.quickmeme.com/img/a5/a55ff811e903e66632df724d395ef4f86538c0c00fa964961c811bf71c18eaa4.jpg"><img src="https://i0.wp.com/s2.quickmeme.com/img/a5/a55ff811e903e66632df724d395ef4f86538c0c00fa964961c811bf71c18eaa4.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-8069226" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069226&#038;_wpnonce=6849d56bc0" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069226" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069226#respond' data-commentid="8069226" data-postid="189021" data-belowelement="comment-8069226" data-respondelement="respond" aria-label='Reply to Richie'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8069231">
		<div id="comment-8069231">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/14115d3acccb987716e471a9291b3e0e?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">disgusted citizen</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069231">
				April 13, 2020 at 2:40 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Sure hope my kids don&#8217;t snap to the &#8216;russians did it&#8217; mantra&#8230;. they&#8217;ll use it to justify everything they do&#8230;  how can i ever discipline them then? if its good enough for the traitors, its certainly good enough for my kids, in the interest of preserving the institutions of kidhood.</p>
<p id="comment-like-8069231" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069231&#038;_wpnonce=acbb9d4166" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069231" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069231#respond' data-commentid="8069231" data-postid="189021" data-belowelement="comment-8069231" data-respondelement="respond" aria-label='Reply to disgusted citizen'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-dayallaxeded odd alt thread-even depth-1 highlander-comment" id="li-comment-8069232">
		<div id="comment-8069232">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/046093eba1dc7f7e11222cb94a562950?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://dayallaxeded.wordpress.com' rel='external nofollow ugc' class='url'>dayallaxeded</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069232">
				April 13, 2020 at 2:41 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>The hard, already developed, cataloged, and filed evidence of HELLarys misconduct in mishandling confidential information is still waiting for someone to change the few words edited by Stroker in badComedys kissass memo. That’s literally all it would take to produce an indictment. Changing words back to what badComedy originally wrote. </p>
<p>There’s so much more low hanging fruit to prosecute I can’t even begin to list it all. Lower the boom, Barrky or admit you’re unfit and bring in a real prosecutor to do the job. Heck, maybe Eric Dubelier would do it now that he’s done rubbing Muleheads nose in the turd he laid with that idiotic indictment of RUS companies.</p>
<p id="comment-like-8069232" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069232&#038;_wpnonce=5d430f69cb" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069232" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069232#respond' data-commentid="8069232" data-postid="189021" data-belowelement="comment-8069232" data-respondelement="respond" aria-label='Reply to dayallaxeded'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-8069249">
		<div id="comment-8069249">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5933ec581e43e428c1b6194c530b05e2?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">regitiger</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069249">
				April 13, 2020 at 2:47 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Here is one theory&#8230;.and it&#8217;s one I will predict is likely the favored outcome</p>
<p>  DOJ/Barr redacts everything he can.  </p>
<p>why?</p>
<p>a.  this protects certain material knowledge so that it can be concealed&#8230;this allows the DOJ to move and adopt a prosecutorial limit on what it will decide to investigate and pursue.  (if no one knows about it, can&#8217;t inspect it, we can limit the scope of any future outcomes&#8230;this is called controlling the set)</p>
<p>b.  now things have changed significantly and the material was forces out into the open.  The places the highest pressure on DOJ/Barr to explain why this happened and of what rationale it had developed ?  This becomes &#8220;awareness&#8221;&#8230;and this threatens THIS DOJ as the gig is up&#8230;any former efforts to limit harm to the institutions have be in vain, and in fact have led to even greater harm&#8230;all &#8220;good&#8221; deeds will go unpunished. In an effort, whether legitimate or not, to solve the credibility of the former DOJ/FBI, this current set of &#8220;watchers&#8221; have repeated the practice.  This is far more damning.  The coverup is more dangerous than the crime!</p>
<p>c.  The reasons for the delays in unredaction and release of this content was to slow walking it.  Create delays so that the entirely of it happens in small bits and pieces..and lets not kid ourselves..this was served in the backdrop of the most convenient earth shattering noise of the worst global meltdown consuming all attentions.  How nice.  Look at the time and date of the release&#8230;right on schedule like clockwork&#8230;</p>
<p>d.  this is UNLIKELY to be all there is no know.  There is likely far more information still kept in secret yet to be release..or if at all!  This idea now, is damage control.  Drip this&#8230;let the media squabble on that detail&#8230;scoot some officials around, including Barr to talk about all manner of conflated topics (he just entered phase one..why is the DOJ AG standing behind the COVID team lately?  really?  )&#8230;the idea is that the AG is now put into motion MORE deflection and information control.  This time, it&#8217;s about covering HIS ASS and HIS ACTIONS to diminish and hide the crimes.</p>
<p>e.  At this point in time, every reason exist that Durham hasn&#8217;t done much of anything.  9 prosecutors is not going to build cases &#8230;the numbers don&#8217;t match the scale of crimes and the scope.  Now the pressure of that reality becomes more public.  Where are we with indictments Barr?  Oh&#8230;that?  umm,&#8230;well we have to see how this latest development is going by responding to the drip drip redaction drama that is unfolding.  We will maneuver the Durham investigations based on that response for action.  If we can sooth the antagonists to our desire to make this all go away, the durham program will be short and sweet and we can move on.  My job now is to explain my way out of the mess I have created and still retain the power of influence. If we get more pressure that we are predicting, then we might make &#8220;some&#8221; cases and show some action.  whether we intent to win these case or not, is rather moot.  We are only following a path of least resistance at this point.  My priorities are not to serve justice against criminals in the FBI/DOJ&#8230;my first objective is to determine how we can move away from that and restore order to the institution&#8230;I consider the latter more relevant to my own political imperatives than hauling a few good people to jail.  </p>
<p>f.  spy powers must remain intact and not vulnerable to any serious inspection.  this is the reason why Barr redacted whole blocks&#8230;IT DOES MATTER WHO THESE AGENCIES ARE AND WHO THOSE PEOPLE WERE! This is NOT a trivial matter.  The decision to block redact was to avoid ANY attention that would lead to understanding precisely why the abuses happened at scale..the reality is that there ARE NO CHECKS and balances on the FISA/702 program.  The abuses were far more widespread&#8230;common&#8230;pedestrian practices that patently abused these powers. These agencies and people ARE important to develop and investigate (sundance!!! C. Herridge!!!  please start collaborating  ..please)&#8230;What this does is it will show the patterns and how these abuses at a grandular precision level for investigation..this MEANS LITERALLY MORE PEOPLE INVOLVED IN CRIMES..  minimizing this content was to limit willfully to express some &#8220;one off&#8221; kind of corrupt behavior that presented only certain people may (or may not have) &#8220;IF&#8221; crimes.  Barr doesn&#8217;t mince words.  We need to take him seriously.    And lets not forget&#8230;it&#8217;s important to understand scale here.  This isn&#8217;t just the decision of Barr attempting to limit and run out the clock.  Barr has a league of staffers and attorneys, all well connected with classmat need to know and access privilege&#8230;The reasons why they provided this guidance was not solely to insulate unwanted harm from the institutions&#8230;nope&#8230;they goals are to preserve everyone who USED these spying powers to advance their careers, avoid discipline, enrich themselves with privy real time data (think: insider trading on steroids)..and that includes the most powerful people on the planet including congress&#8230;it&#8217;s is and continues to be the number one money machine&#8230;it&#8217;s intelligence of the type that literally is the most precious commodity with no equal!!!  So ,  lets understand this isn&#8217;t just some legal matter of &#8220;justice&#8221;&#8230;this is about risks involving potential crashing a very lucrative apparatus that has made billions upon billions of dollars for all manner of people who got access!  I could not even attempt to try to put a figure on it.   Don&#8217;t be fooled by Barr&#8230;Understand the game now.  It&#8217;s about continuing a secret program that allows the insider to gain influence, power and money&#8230;of a scale that is truly gigantic in scale.  (and to be clear, this same kind of apparatus exists in almost ALL developed countries&#8230;just so happens the US built machine is by far, the most impressive and leads the market..by orders of magnitude and results!!! )</p>
<p>these are my thoughts..some theories&#8230;other straight up truths about what is really going on, and why we need to pay attention very carefully about what this really means to our nation..and the world.</p>
<p>we are accelerating into a global dominance made up of technocrats&#8230;.and if you examine the culture there&#8230;it is dead serious on advancing some of the most anti-american, anti-god, anti-freedom goals.  Today, the machine tears away at the president.  Tomorrow, it tears way at YOU!    </p>
<p>The patriot act/702 are the reasons why these block redactions exist&#8230;.every effort is being made to hide and reduce the risk that anyone is going to start looking hard at WHY these people were so very interested in taking trump down.  Spoiler:  had nothing to do with trump per se&#8230;Hillary was already compromised&#8230;and was set to advance the next level of rocket fuel into the spy/surveillance apparatus.   This president..nope!  He stepped up and made it clear:  the IC is NOT TO BE TRUSTED.</p>
<p>most of all of you KNOW this&#8230;I just have to write it down, to remind myself where we are in this WAR&#8230;</p>
<p>the durham thing is just a battle in a larger war.  Barr is not our friend&#8230;He&#8217;s made it clear..He believes in the power of the spying state secret police..and nothing much more than that.</p>
<p>we are asking the WRONG people to solve THE PROBLEM!</p>
<p id="comment-like-8069249" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069249&#038;_wpnonce=57b49a7bfd" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069249" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069249#respond' data-commentid="8069249" data-postid="189021" data-belowelement="comment-8069249" data-respondelement="respond" aria-label='Reply to regitiger'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-8069252">
		<div id="comment-8069252">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/572e3461bb053563ff68275cf6b4b9a5?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">starfcker</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#comment-8069252">
				April 13, 2020 at 2:48 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>How hard would it have been to prosecute Combetta (Hillary emails) or Clinesmith (Trump Russia) and once threatened with doing a couple decades in prison, I&#8217;m sure those guys will be more than happy to tell the DOJ everything they know. What would that take, maybe a week? Barr is just another wormy lawyer with no conscience or love of country.</p>
<p id="comment-like-8069252" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?like_comment=8069252&#038;_wpnonce=622dc530fe" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-8069252" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/?replytocom=8069252#respond' data-commentid="8069252" data-postid="189021" data-belowelement="comment-8069252" data-respondelement="respond" aria-label='Reply to starfcker'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theconservativetreehouse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a625f4941f" /><input type="hidden" name="_wp_http_referer" value="/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='189021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a1b16dda8" /></p>
<input type="hidden" name="genseq" value="1586760730" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<div id="atatags-196787963-5e940c1aa29f6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-196787963-5e940c1aa29f6',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>			<ul class="xoxo">

<li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Prayer Requests</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/01/prayer-requests-10/"><img width="80" height="119" src="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=80" class="image wp-image-135204 alignleft attachment-80x120 size-80x120" alt="Candle" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=80 80w, https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif 81w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="135204" data-permalink="https://theconservativetreehouse.com/animated_candle_short/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif" data-orig-size="81,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animated_candle_short" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=81" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=81" /></a></li><li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">Contact E-Mail</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="mailto:TheLastRefuge@reagan.com">TheLastRefuge@reagan.com</a></li>
</ul></div></li><li id="media_image-12" class="widget-container widget_media_image"><h3 class="widget-title">Support The Treehouse</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RZ4BWXR87UTLW"><img class="image alignnone" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="" width="147" height="47" /></a></li><li id="rss_links-3" class="widget-container widget_rss_links"><h3 class="widget-title">Follow the Last Refuge Blog</h3><p class="size-small"><a class="feed-image-link" href="https://theconservativetreehouse.com/feed/" title="Subscribe to Posts"><img src="https://theconservativetreehouse.com/i/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://theconservativetreehouse.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://theconservativetreehouse.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Choose A Topic</h3><form action="https://theconservativetreehouse.com" method="get"><label class="screen-reader-text" for="cat">Choose A Topic</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="47249">1st Amendment&nbsp;&nbsp;(570)</option>
	<option class="level-0" value="24255">2nd Amendment&nbsp;&nbsp;(649)</option>
	<option class="level-0" value="2021959">3rd Amendment&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1516550">4th Amendment&nbsp;&nbsp;(503)</option>
	<option class="level-0" value="626456">6th Amendment&nbsp;&nbsp;(507)</option>
	<option class="level-0" value="8598873">A New America&nbsp;&nbsp;(1,464)</option>
	<option class="level-0" value="20412490">Abusive Cops&nbsp;&nbsp;(537)</option>
	<option class="level-0" value="209157">Activist Judges&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="671841857">AG Bill Barr&nbsp;&nbsp;(665)</option>
	<option class="level-0" value="556245519">AG Jeff Sessions&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="800434">Agitprop&nbsp;&nbsp;(685)</option>
	<option class="level-0" value="48679">Air Travel&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="367099107">AME Church Shooting&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13804643">Angela Corey&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="204993025">Anti-White Intifada&nbsp;&nbsp;(436)</option>
	<option class="level-0" value="270967">Antifa&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="11891796">As I Remember It&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="27623">ASEAN&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="4330">Australia&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="718317">Auto Sector&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="1824041">Bailouts&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="173755609">Ben Kruidbos&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="116176282">Benghazi-Gate&nbsp;&nbsp;(465)</option>
	<option class="level-0" value="272852">Bernie Sanders&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="153512386">BGI &#8211; Black Grievance Industry&nbsp;&nbsp;(2,116)</option>
	<option class="level-0" value="74165285">Big Creepy Critters&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="356198">Big Government&nbsp;&nbsp;(5,013)</option>
	<option class="level-0" value="29897475">Big Stupid Government&nbsp;&nbsp;(5,110)</option>
	<option class="level-0" value="8418997">Bill Whittle&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="4390">Brazil&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="119286966">Brexit&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="30207">Budget&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="238746">Bumper Stickers&nbsp;&nbsp;(1,350)</option>
	<option class="level-0" value="69071">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="2867">Cannibalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="588324">Carly Fiorina&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="103047">CDC&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="9445">Celebrations&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(962)</option>
	<option class="level-0" value="1071503">Choose Life&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2638643">Chris Christie&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1100475">Christian Values&nbsp;&nbsp;(733)</option>
	<option class="level-0" value="29199">CIA&nbsp;&nbsp;(863)</option>
	<option class="level-0" value="103311744">Clinton Health&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="821611">Clinton(s)&nbsp;&nbsp;(1,698)</option>
	<option class="level-0" value="66289084">Cold Anger&nbsp;&nbsp;(600)</option>
	<option class="level-0" value="5169620">Common Core&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="172618">Communist&nbsp;&nbsp;(632)</option>
	<option class="level-0" value="11808">Conspiracy ?&nbsp;&nbsp;(5,075)</option>
	<option class="level-0" value="1899315">Coronavirus&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="136128">CRS&nbsp;&nbsp;(1,080)</option>
	<option class="level-0" value="606006610">CTH Video Series&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1852434">Cultural Marxism&nbsp;&nbsp;(3,072)</option>
	<option class="level-0" value="1098">Culture&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="630657">Cyber Security&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="6884257">Dan Joseph&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="633436">Davos&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="153512323">Day By Day Trayvon Lies &#8211; The Story&nbsp;&nbsp;(288)</option>
	<option class="level-0" value="136067218">Dear Leader &#8211; Creepy POTUS Worship&nbsp;&nbsp;(1,113)</option>
	<option class="level-0" value="309488826">Death By Illegal Alien&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="319034">Death Threats&nbsp;&nbsp;(1,601)</option>
	<option class="level-0" value="297502">Decepticons&nbsp;&nbsp;(4,091)</option>
	<option class="level-0" value="1481065">Deep State&nbsp;&nbsp;(3,176)</option>
	<option class="level-0" value="87087762">Dem Hypocrisy&nbsp;&nbsp;(7,051)</option>
	<option class="level-0" value="845569">Dept Of Justice&nbsp;&nbsp;(3,580)</option>
	<option class="level-0" value="210859319">Desperately Seeking Hillary&nbsp;&nbsp;(1,591)</option>
	<option class="level-0" value="418542">DHS&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="483257967">DNC Convention &#8211; Philly&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="697648591">DNC Convention Milwaukee&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="189091">Donald Trump&nbsp;&nbsp;(6,748)</option>
	<option class="level-0" value="547465462">Donald Trump Transition&nbsp;&nbsp;(1,188)</option>
	<option class="level-0" value="3075659">Ebola Outbreak&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="8590">Economy&nbsp;&nbsp;(2,017)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="174429354">Edward Snowden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="268164">EEOC&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="51991633">Egypt &amp; Libya&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="56187320">Egypt &amp; Libya Part 2&nbsp;&nbsp;(845)</option>
	<option class="level-0" value="1549329">Election 2012&nbsp;&nbsp;(735)</option>
	<option class="level-0" value="23365601">Election 2014&nbsp;&nbsp;(775)</option>
	<option class="level-0" value="9910353">Election 2016&nbsp;&nbsp;(5,051)</option>
	<option class="level-0" value="83450663">Election 2017&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="68416989">Election 2018&nbsp;&nbsp;(980)</option>
	<option class="level-0" value="219287305">Election 2020&nbsp;&nbsp;(1,302)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="270370016">Enterovirus (EV-D68)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="24496">Environmentalism&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="113127">EPA&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(968)</option>
	<option class="level-0" value="111935768">Extortion 17&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="161432463">Fabian Socialists &#8211; Modern Progressives&nbsp;&nbsp;(1,085)</option>
	<option class="level-0" value="514035124">Falcon Heights Shooting&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="781318">Fast and Furious&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="68079">FBI&nbsp;&nbsp;(1,876)</option>
	<option class="level-0" value="300">FEMA&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="188274860">Fire Crime&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="51156">First Amendment&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="177752">flash mob&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="7187046">FLOTUS&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="348645773">Freddy Gray Death&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="859685">G20&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="682285030">G20 &#8211; 2019 Osaka&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="244025">G7&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="214087818">Gang Initiation Rites&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="87983">Gay Issues&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="98139207">George Zimmerman Open Thread&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="8194690">Glo-Bull Warming&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="483257915">GOP Convention &#8211; Cleveland&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="580616354">GOP DC Shooting&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1399173">Government Shutdown&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="415">Guest Post&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="108969">Harry Reid&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="100989">Heros&nbsp;&nbsp;(518)</option>
	<option class="level-0" value="678">History&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="4052">Hollywood&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="7497">Hong Kong&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="59627592">Humor &amp; Quizzes&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="648470010">Hurricance Florence&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="185432947">Hurricane Dorian&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="228277344">Hurricane Harvey&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="86983097">Hurricane Irma&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="42965143">Hurricane Matthew&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="110460812">Hurricane Michael&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="64028122">Hurricane Nate&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="634749978">IG Report Clinton Investigation&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="684324700">IG Report Comey&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="634749989">IG Report FISA Abuse&nbsp;&nbsp;(1,028)</option>
	<option class="level-0" value="634749961">IG Report McCabe&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="101485">Illegal Aliens&nbsp;&nbsp;(839)</option>
	<option class="level-0" value="48280">Impeachment&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="22342">Infectious Disease&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="6645">Iran&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="1147">Iraq&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="7649">IRS&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="12871">ISIS&nbsp;&nbsp;(699)</option>
	<option class="level-0" value="420">Islam&nbsp;&nbsp;(2,041)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(510)</option>
	<option class="level-0" value="468115">Ivanka Trump&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="645558065">James Wolfe Case (SSCI)&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="682285032">Japan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6791610">Japan Earthquake&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="680383306">Japan State Visit 2019&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="80456767">Jeb Bush&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="974867">Jeff Sessions&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="44409">Jihad&nbsp;&nbsp;(1,401)</option>
	<option class="level-0" value="143640">Joe Biden&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="489607">John Boehner&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="4948">Jordan&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="159711">Judicial Watch&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="6097817">Julian Assange&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="197103283">Just Security&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="617315">justice for jessica&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="421471681">Kasich / NDfA GOPe War&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="168331">Lawfare&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="5563">Legislation&nbsp;&nbsp;(2,180)</option>
	<option class="level-0" value="184492">Live Streaming&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="161721839">M-DSPD&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="357102">Magical Thinking&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="56206330">Mailboxes &amp; Old Barns&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="51671055">Mailboxes and Old Barns Essays&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="144565">Mali&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="591897768">Mandalay Bay Massacre&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="1671569">Marco Rubio&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="33243103">Marijuana Issues&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19859062">Mark O&#8217;Mara&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="109211966">Mark Osterman Book&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="147501499">Matt Bevin&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="209727939">MDTA / MCAC (Maryland)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="38618502">media bias&nbsp;&nbsp;(13,400)</option>
	<option class="level-0" value="440624">Melania Trump&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(793)</option>
	<option class="level-0" value="306259331">Mike Brown Evidence&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="257571753">Mike Brown Shooting&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="476204">Mike pence&nbsp;&nbsp;(288)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(1,088)</option>
	<option class="level-0" value="257680">Mitch McConnell&nbsp;&nbsp;(480)</option>
	<option class="level-0" value="190749093">Mob and Rob&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="327873672">Muslim Grievance Industry &#8211; MGI&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="211745">N Korea&nbsp;&nbsp;(404)</option>
	<option class="level-0" value="67253">NAFTA&nbsp;&nbsp;(453)</option>
	<option class="level-0" value="244118">Nancy Pelosi&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="75691">NATO&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="4614">New York&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="1371">NFL&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="113938">North Africa&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="194089315">Notorious Liars&nbsp;&nbsp;(4,766)</option>
	<option class="level-0" value="29197">NSA&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="1365084">NTSB&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6501087">NYPD shooting&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29019021">Obama re-election&nbsp;&nbsp;(1,063)</option>
	<option class="level-0" value="56186160">Obama Research/Discovery&nbsp;&nbsp;(1,298)</option>
	<option class="level-0" value="34951455">Obamacare&nbsp;&nbsp;(483)</option>
	<option class="level-0" value="309417334">Occupy Type Moonbats&nbsp;&nbsp;(1,051)</option>
	<option class="level-0" value="642714838">OMB Mick Mulvaney&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="204214592">Operation Brown Dream&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="261092464">Operation Dawn &#8211; Libya&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="229155911">Operation Zero Footprint&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="3235">Pakistan&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="10672321">Paradise Fire&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26853">Patriotism&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="1017372">Paul Ryan&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="590224261">People I&#8217;d Like To Punch in the Nose&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="10791396">Polar Bear Hunting&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="547495">Police action&nbsp;&nbsp;(2,623)</option>
	<option class="level-0" value="91053960">Political correctness/cultural marxism&nbsp;&nbsp;(3,490)</option>
	<option class="level-0" value="56206412">Post It Note Campaign&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="131252252">Potus Gun Ban&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="595351821">POTUS November &#8217;17 Asia Trip&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="22707">Predictions&nbsp;&nbsp;(477)</option>
	<option class="level-0" value="11181780">Prepper&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="43683220">President Trump&nbsp;&nbsp;(6,833)</option>
	<option class="level-0" value="584558672">Press Secretary &#8211; Trump&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="6753078">Professional Idiots&nbsp;&nbsp;(4,358)</option>
	<option class="level-0" value="13722">propaganda&nbsp;&nbsp;(6,272)</option>
	<option class="level-0" value="39662">Puerto Rico&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="504886509">Pulse Nightclub Terror Attack&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="3939389">Question &#8211; Answer Forum&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="755">Quotes&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13443">Racism&nbsp;&nbsp;(1,958)</option>
	<option class="level-0" value="121421">Radio Shows&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1547470">Rand Paul&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="114694">Refugees&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="217502">Rescue Missions&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="210547">Rick Perry&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="433369">RNC&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="607925">Romney Campaign&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="30218072">RSBN&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="10759">Russia&nbsp;&nbsp;(1,067)</option>
	<option class="level-0" value="84421845">Ryan Julison&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="71975">SABO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="761708">Sarah Palin&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="16270">Saudi Arabia&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="278172">Scott Walker&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="9130834">Sean Spicer&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="27678">Secretary of State&nbsp;&nbsp;(1,142)</option>
	<option class="level-0" value="607792223">Secretary Pompeo&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="558457434">Secretary Tillerson&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="340531">Sept 11&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="77048">Sex Scandals&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="218791403">Sexism &#8211; To Promote Hillary&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="194982520">Singapore Summit&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="7823697">Sochi Olympics&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="457718">Socialist&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="8484332">Space Force&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="645987075">Speaker Jim Jordan&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2062734">Special Elections&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="1815203">Spygate&nbsp;&nbsp;(1,081)</option>
	<option class="level-0" value="33189">Spying&nbsp;&nbsp;(1,071)</option>
	<option class="level-0" value="695237246">State Visit 2020&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="31304">States&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="257880">Statism&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="539154689">Stonetear investigation&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="2058447">Susan Rice&nbsp;&nbsp;(333)</option>
	<option class="level-0" value="18052">Syria&nbsp;&nbsp;(617)</option>
	<option class="level-0" value="4517">Taxes&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="281876">Tea Party&nbsp;&nbsp;(708)</option>
	<option class="level-0" value="5723864">Ted Cruz&nbsp;&nbsp;(523)</option>
	<option class="level-0" value="371243">Terrorist Attacks&nbsp;&nbsp;(1,420)</option>
	<option class="level-0" value="20768775">THE BIG UGLY&nbsp;&nbsp;(1,164)</option>
	<option class="level-0" value="206506746">The Story of Libya&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="633175">These United States&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4756680">Thrill Kill&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="2837228">Tip Line&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="17937619">Tom Perez&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="335046502">Tony Robinson Shooting&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12930336">TowerGate&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="10486085">Trade Deal&nbsp;&nbsp;(1,386)</option>
	<option class="level-0" value="2401">Transportation&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="200">Travel&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="81031234">Trayvon Martin&nbsp;&nbsp;(1,266)</option>
	<option class="level-0" value="77296">Treason&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="132458859">Treehouse Campfire&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="114746360">Treehouse Donation Requests&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="51464033">Treehouse Tips&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="4687839">Tripwires&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="34991209">True The Vote&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="105536148">Typical Prog Behavior&nbsp;&nbsp;(5,540)</option>
	<option class="level-0" value="31986083">U.S. Olympics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57655890">UK State Visit&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="175677">Ukip&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="22735">Ukraine&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(29,102)</option>
	<option class="level-0" value="124177858">Union Activity &#8211; ALL&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="644556857">United Kingdom (UK) and Great Britain&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="59722">United Nations&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="1124502">Uranium One&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1891195">US dept of agriculture&nbsp;&nbsp;(726)</option>
	<option class="level-0" value="669517">US Treasury&nbsp;&nbsp;(1,283)</option>
	<option class="level-0" value="699">USA&nbsp;&nbsp;(1,886)</option>
	<option class="level-0" value="27949662">USMCA&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="189102471">VA Scandal&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="8321337">Valerie Jarrett&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="17923">Venezuela&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="542967774">Vietnam Summit&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="94282">Voter Fraud&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="357366922">Waco &#8211; Twin Peaks&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="344480057">Walter Scott Shooting&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1457910">Weather Events&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="13329213">Weekly Address&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="123679741">White House Coverup&nbsp;&nbsp;(2,718)</option>
	<option class="level-0" value="629753">Wikileaks&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="176685038">wobbly word alert&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="906134">Wordpress &#8220;How -To&#8221;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61496">Yemen&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="15673026">zika&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="177963639">Zim Trial Witness &#8211; Deconstruction&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="184883859">Zimmerman Post Trial Threads&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="174491043">Zimmerman Trial Threads&nbsp;&nbsp;(201)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="nwtex" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/72d77ed211fe3f56e7b88b48cd15602c?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">nwtex on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-2/#comment-8069261">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="lady4trump" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f74ce0046e5d9290262c99241b3000ab?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">lady4trump on <a href="https://theconservativetreehouse.com/2020/04/12/good-news-british-prime-minister-boris-johnson-released-from-hospital/comment-page-1/#comment-8069255">Good News &#8211; British Prim&hellip;</a></td></tr><tr><td title="Retired IG" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/ccb284032835d6de667d5f20d32b9c0e?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Retired IG on <a href="https://theconservativetreehouse.com/2020/04/12/sunday-talks-dr-fauci-plays-the-hindsight-game-with-furrowed-brow-tapper/comment-page-3/#comment-8069254">Sunday Talks &#8211; Dr. Fauci&hellip;</a></td></tr><tr><td title="fred5678" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1e1ae6c05419174a300cb27ee7d90082?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">fred5678 on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-2/#comment-8069253">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="starfcker" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/572e3461bb053563ff68275cf6b4b9a5?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">starfcker on <a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/comment-page-1/#comment-8069252">Footnote #350 &#8211; Declassi&hellip;</a></td></tr><tr><td title="Invisible Mikey" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://invisiblemikey.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1a77157b50aab3d62b2acc9c2a853e89?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://invisiblemikey.wordpress.com" rel="nofollow">Invisible Mikey</a> on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-2/#comment-8069250">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="Dutchman" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://dutchmanhome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/67a91bb99f64a76ac82969a48a3d3eff?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://dutchmanhome.wordpress.com" rel="nofollow">Dutchman</a> on <a href="https://theconservativetreehouse.com/2020/04/12/comrade-adams-good-citizens-volunteer-for-big-tech-health-surveillance/comment-page-1/#comment-8069251">Comrade Adams: Good Citizens V&hellip;</a></td></tr><tr><td title="regitiger" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/5933ec581e43e428c1b6194c530b05e2?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">regitiger on <a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/comment-page-1/#comment-8069249">Footnote #350 &#8211; Declassi&hellip;</a></td></tr><tr><td title="A2" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f7ded6e3f319f25689ee94d008b4b010?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">A2 on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-1/#comment-8069248">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="lady4trump" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f74ce0046e5d9290262c99241b3000ab?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">lady4trump on <a href="https://theconservativetreehouse.com/2020/04/12/good-news-british-prime-minister-boris-johnson-released-from-hospital/comment-page-1/#comment-8069247">Good News &#8211; British Prim&hellip;</a></td></tr><tr><td title="Dutchman" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://dutchmanhome.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/67a91bb99f64a76ac82969a48a3d3eff?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://dutchmanhome.wordpress.com" rel="nofollow">Dutchman</a> on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-1/#comment-8069245">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="fred5678" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1e1ae6c05419174a300cb27ee7d90082?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">fred5678 on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-2/#comment-8069244">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="Timmy-the-Ute" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://httptheconservativetreehouse.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5d082a47756c48dcc788fd7cf9a3441c?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://httptheconservativetreehouse.wordpress.com" rel="nofollow">Timmy-the-Ute</a> on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-2/#comment-8069243">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="conservativeinny" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://conservativeinny.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3153966b88cdc0e38a71003a6fb05f53?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://conservativeinny.wordpress.com" rel="nofollow">conservativeinny</a> on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-2/#comment-8069242">April 13th &#8211; 2020 Presid&hellip;</a></td></tr><tr><td title="A2" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f7ded6e3f319f25689ee94d008b4b010?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">A2 on <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/comment-page-1/#comment-8069240">April 13th &#8211; 2020 Presid&hellip;</a></td></tr>				</table>
				</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" aria-current="page">Footnote #350 &#8211; Declassification Puzzles and DOJ Intentions&#8230;</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/">April 13th &#8211; 2020 Presidential Politics &#8211; Trump Administration Day&nbsp;#1180</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2020/04/13/monday-april-13th-open-thread/">Monday April 13th &#8211; Open&nbsp;Thread</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2020/04/12/comrade-adams-good-citizens-volunteer-for-big-tech-health-surveillance/">Comrade Adams: Good Citizens Volunteer For Big Tech Health Surveillance&#8230;</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2020/04/12/new-york-times-investigates-biden-only-finds-inappropriate-hugs-unwanted-kisses-and-uncomfortable-touching/">New York Times Investigates Biden &#8211; Only Finds: Inappropriate Hugs, Unwanted Kisses, and Uncomfortable&nbsp;Touching&#8230;</a>
									</li>
					</ul>
		</li><li id="calendar-3" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>April 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://theconservativetreehouse.com/2020/04/01/" aria-label="Posts published on April 1, 2020">1</a></td><td><a href="https://theconservativetreehouse.com/2020/04/02/" aria-label="Posts published on April 2, 2020">2</a></td><td><a href="https://theconservativetreehouse.com/2020/04/03/" aria-label="Posts published on April 3, 2020">3</a></td><td><a href="https://theconservativetreehouse.com/2020/04/04/" aria-label="Posts published on April 4, 2020">4</a></td><td><a href="https://theconservativetreehouse.com/2020/04/05/" aria-label="Posts published on April 5, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://theconservativetreehouse.com/2020/04/06/" aria-label="Posts published on April 6, 2020">6</a></td><td><a href="https://theconservativetreehouse.com/2020/04/07/" aria-label="Posts published on April 7, 2020">7</a></td><td><a href="https://theconservativetreehouse.com/2020/04/08/" aria-label="Posts published on April 8, 2020">8</a></td><td><a href="https://theconservativetreehouse.com/2020/04/09/" aria-label="Posts published on April 9, 2020">9</a></td><td><a href="https://theconservativetreehouse.com/2020/04/10/" aria-label="Posts published on April 10, 2020">10</a></td><td><a href="https://theconservativetreehouse.com/2020/04/11/" aria-label="Posts published on April 11, 2020">11</a></td><td><a href="https://theconservativetreehouse.com/2020/04/12/" aria-label="Posts published on April 12, 2020">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://theconservativetreehouse.com/2020/04/13/" aria-label="Posts published on April 13, 2020">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://theconservativetreehouse.com/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Historical Campfire Conversations</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Historical Campfire Conversations</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://theconservativetreehouse.com/2020/04/'> April 2020 </option>
	<option value='https://theconservativetreehouse.com/2020/03/'> March 2020 </option>
	<option value='https://theconservativetreehouse.com/2020/02/'> February 2020 </option>
	<option value='https://theconservativetreehouse.com/2020/01/'> January 2020 </option>
	<option value='https://theconservativetreehouse.com/2019/12/'> December 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/11/'> November 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/10/'> October 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/09/'> September 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/08/'> August 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/07/'> July 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/06/'> June 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/05/'> May 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/04/'> April 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/03/'> March 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/02/'> February 2019 </option>
	<option value='https://theconservativetreehouse.com/2019/01/'> January 2019 </option>
	<option value='https://theconservativetreehouse.com/2018/12/'> December 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/11/'> November 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/10/'> October 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/09/'> September 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/08/'> August 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/07/'> July 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/06/'> June 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/05/'> May 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/04/'> April 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/03/'> March 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/02/'> February 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/01/'> January 2018 </option>
	<option value='https://theconservativetreehouse.com/2017/12/'> December 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/11/'> November 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/10/'> October 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/09/'> September 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/08/'> August 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/07/'> July 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/06/'> June 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/05/'> May 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/04/'> April 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/03/'> March 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/02/'> February 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/01/'> January 2017 </option>
	<option value='https://theconservativetreehouse.com/2016/12/'> December 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/11/'> November 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/10/'> October 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/09/'> September 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/08/'> August 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/07/'> July 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/06/'> June 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/05/'> May 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/04/'> April 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/03/'> March 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/02/'> February 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/01/'> January 2016 </option>
	<option value='https://theconservativetreehouse.com/2015/12/'> December 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/11/'> November 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/10/'> October 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/09/'> September 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/08/'> August 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/07/'> July 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/06/'> June 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/05/'> May 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/04/'> April 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/03/'> March 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/02/'> February 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/01/'> January 2015 </option>
	<option value='https://theconservativetreehouse.com/2014/12/'> December 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/11/'> November 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/10/'> October 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/09/'> September 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/08/'> August 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/07/'> July 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/06/'> June 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/05/'> May 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/04/'> April 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/03/'> March 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/02/'> February 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/01/'> January 2014 </option>
	<option value='https://theconservativetreehouse.com/2013/12/'> December 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/11/'> November 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/10/'> October 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/09/'> September 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/08/'> August 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/07/'> July 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/06/'> June 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/05/'> May 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/04/'> April 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/03/'> March 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/02/'> February 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/01/'> January 2013 </option>
	<option value='https://theconservativetreehouse.com/2012/12/'> December 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/11/'> November 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/10/'> October 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/09/'> September 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/08/'> August 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/07/'> July 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/06/'> June 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/05/'> May 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/04/'> April 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/03/'> March 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/02/'> February 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/01/'> January 2012 </option>
	<option value='https://theconservativetreehouse.com/2011/12/'> December 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/11/'> November 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/10/'> October 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/09/'> September 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/08/'> August 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/07/'> July 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/06/'> June 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/05/'> May 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/04/'> April 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/03/'> March 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/02/'> February 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/TheLastRefuge2'>Follow us on Twitter!</a></h3><ul class='tweets'>
			<li>
				Footnote #350 – Declassification Puzzles and DOJ Intentions… <a href="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/"> theconservativetreehouse.com/2020/04/13/foo…</a> <a href="https://t.co/MYNaMSD4OE" rel="nofollow">https://t.co/MYNaMSD4OE</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/1249573994279456771" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				April 13th – 2020 Presidential Politics – Trump Administration Day #1180 <a href="https://theconservativetreehouse.com/2020/04/13/april-13th-2020-presidential-politics-trump-administration-day-1180/"> theconservativetreehouse.com/2020/04/13/apr…</a> <a href="https://t.co/yGFryO2aB3" rel="nofollow">https://t.co/yGFryO2aB3</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/1249552905595691008" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Monday April 13th – Open Thread <a href="https://theconservativetreehouse.com/2020/04/13/monday-april-13th-open-thread/"> theconservativetreehouse.com/2020/04/13/mon…</a> <a href="https://t.co/9tDdV6YTya" rel="nofollow">https://t.co/9tDdV6YTya</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/1249551663985287168" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/FluffyDogAttack'>FluffyDogAttack</a>: The Picnic Police are coming for YOU <a href="https://twitter.com/centralbedscpt/status/1249003469098319873"> twitter.com/centralbedscpt…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/1249542521069408256" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/NextRevFNC'>NextRevFNC</a>: .@<a href='http://twitter.com/SteveHiltonx'>SteveHiltonx</a> explains a plan put together by a world-renowned team of scientists and entrepreneurs to safely re-open Amer… 				<a href="http://twitter.com/TheLastRefuge2/statuses/1249534848420712448" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/TheLastRefuge2"  class='twitter-follow-button' data-show-count='false' data-link-color='#0066cc' data-text-color='#333333'>Follow @TheLastRefuge2</a></li><li id="media_image-11" class="widget-container widget_media_image"><h3 class="widget-title">George Zimmerman Case Research </h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/?s=trayvon"><img width="109" height="112" src="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=109" class="image wp-image-67068 alignnone attachment-160x112 size-160x112" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=109 109w, https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=218 218w, https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=146 146w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="67068" data-permalink="https://theconservativetreehouse.com/2013/07/29/most-influential-blogger-award/most-influential/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png" data-orig-size="242,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="most influential" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=242" data-large-file="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=242" /></a></li><li id="blog_subscription-5" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 182,612 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="19678796"/>
                    <input type="hidden" name="source" value="https://theconservativetreehouse.com/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9ac602efe8" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="media_image-10" class="widget-container widget_media_image"><h3 class="widget-title">The Bard of Murdock</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 170px" class="wp-caption alignnone"><img width="160" height="112" src="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=160" class="image wp-image-135205 alignleft attachment-160x112 size-160x112" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=160 160w, https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=320 320w, https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=300 300w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="135205" data-permalink="https://theconservativetreehouse.com/jubilee_t-3-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png" data-orig-size="491,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jubilee_T-3-1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=491" /><p class="wp-caption-text">Treehouse Poet Laureate</p></div></li>			<div id="atatags-196787963-5e940c1ab0fa3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-196787963-5e940c1ab0fa3',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="media_image-9" class="widget-container widget_media_image"><h3 class="widget-title">Emergency and Survival Planning 101 (Tips)</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.wordpress.com/2011/03/29/preparedness-101-the-very-basics-%e2%80%93-by-zmalfoy/"><img class="image alignleft" src="https://images.wikia.com/fallout/images/e/e4/16_The_Wasteland_Survival_Guide.png" alt="" width="150" height="150" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><h3 class="widget-title">Our Tree House</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.wordpress.com/2011/02/06/a-treehouse-theory-the-connection-we-share/"><img width="117" height="150" src="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=117" class="image wp-image-57336 alignleft attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" title="Refugee History - Hiding Out in the Treehouse" srcset="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=117 117w, https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=234 234w" sizes="(max-width: 117px) 100vw, 117px" data-attachment-id="57336" data-permalink="https://theconservativetreehouse.com/2013/02/02/happy-second-birthday-to-the-conservative-tree-house/blue-forest-treehouse-lg/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg" data-orig-size="360,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="blue-forest-treehouse-lg" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=235" data-large-file="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=360" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><h3 class="widget-title">Our Chapel in the Woods</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/02/the-chapel-door-is-open-part-4/"><img width="150" height="150" src="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg" class="image wp-image-135206 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Chapel is Open 24/7 for Everyone" data-attachment-id="135206" data-permalink="https://theconservativetreehouse.com/our-little-chapel-in-the-woods-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="our-little-chapel-in-the-woods-1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg?w=150" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg?w=150" /></a></li><li id="media_image-6" class="widget-container widget_media_image"><h3 class="widget-title">Our Mission Statement</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/01/a-new-beginning/"><img width="150" height="150" src="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=150" class="image wp-image-40 alignleft attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" title="Our Common Bond" srcset="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="40" data-permalink="https://theconservativetreehouse.com/2011/02/01/a-new-beginning/family2/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Family2" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=300" /></a></li><li id="media_image-14" class="widget-container widget_media_image"><h3 class="widget-title">Research and Analysis</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://directorblue.blogspot.com/2014/12/here-they-are-2014-fabulous-50-blog.html"><img width="150" height="200" src="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=150" class="image wp-image-94431 alignnone attachment-150x200 size-150x200" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=112 112w, https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94431" data-permalink="https://theconservativetreehouse.com/fab50-winner-180-241/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg" data-orig-size="180,241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fab50-winner-180-241" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=180" data-large-file="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=180" /></a></li><li id="media_image-15" class="widget-container widget_media_image"><h3 class="widget-title">Political Insight</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://directorblue.blogspot.com/2015/12/here-they-are-2015-fabulous-50-blog.html"><img width="150" height="200" src="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=150" class="image wp-image-126122 alignnone attachment-150x200 size-150x200" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=113 113w, https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126122" data-permalink="https://theconservativetreehouse.com/2015-fab-blog-badge/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg" data-orig-size="200,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2015-fab-blog-badge" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=200" data-large-file="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=200" /></a></li><li id="media_image-8" class="widget-container widget_media_image"><h3 class="widget-title">Conservative Heroes &#038; Legislative Contact List</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/24/why-you-must-contact-our-conservative-heroes/"><img width="150" height="150" src="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg" class="image wp-image-135207 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Contact Information for Patriots we Support" data-attachment-id="135207" data-permalink="https://theconservativetreehouse.com/post_4fccd5b8c9363647039657-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="post_4fccd5b8c9363647039657-1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg?w=150" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg?w=150" /></a></li><li id="media_image-16" class="widget-container widget_media_image"><h3 class="widget-title">Blog Of The Year</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://directorblue.blogspot.com/2017/01/here-they-are-2016-fabulous-50-blog.html#more"><img width="150" height="200" src="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=150" class="image wp-image-126586 alignnone attachment-150x200 size-150x200" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=112 112w, https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126586" data-permalink="https://theconservativetreehouse.com/blog-winner-2016-badge-med/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg" data-orig-size="200,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blog-winner-2016-badge-med" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=200" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=200" /></a></li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.americanthinker.com/">American Thinker</a></li>
<li><a href="http://badblue.bitnamiapp.com/trendr8.htm">Bad Blue</a></li>
<li><a href="https://www.billwhittle.com/">Bill Whittle.com</a></li>
<li><a href="http://www.breitbart.com/" target="_blank">Breitbart</a></li>
<li><a href="http://callofthepatriot.blogspot.com/">Call Of The Patriot</a></li>
<li><a href="https://www.citizenfreepress.com/">Citizen Free Press</a></li>
<li><a href="https://www.city-journal.org/">City Journal</a></li>
<li><a href="http://dailycaller.com/">Daily Caller</a></li>
<li><a href="http://datechguyblog.com/">Datechguy&#039;s Blog</a></li>
<li><a href="http://directorblue.blogspot.com/">Doug Ross @ Journal</a></li>
<li><a href="http://gatesofvienna.net/">Gates of Vienna</a></li>
<li><a href="http://www.thegatewaypundit.com/">Gateway Pundit</a></li>
<li><a href="http://pamelageller.com">Geller Report</a></li>
<li><a href="http://hotair.com/">Hot Air</a></li>
<li><a href="http://www.humanevents.com/">Human Events</a></li>
<li><a href="http://iotwreport.com/">IOTW Report (I Own The World)</a></li>
<li><a href="http://www.jihadwatch.org/">Jihad Watch</a></li>
<li><a href="http://legalinsurrection.com/">Le-gal In-sur-rec-tion</a></li>
<li><a href="http://www.lucianne.com/">Lucianne</a></li>
<li><a href="http://markamerica.com/" title="Conservative commentary">Mark America</a></li>
<li><a href="http://michellemalkin.com/">Michelle Malkin</a></li>
<li><a href="http://www.moonbattery.com">Moonbattery</a></li>
<li><a href="http://www.michellesmirror.com/" target="_blank">MOTUS A.D.</a></li>
<li><a href="http://patriotretort.com/">Patriot Retort</a></li>
<li><a href="http://thepeoplescube.com/">Peoples Cube</a></li>
<li><a href="https://pjmedia.com/">PJ Media</a></li>
<li><a href="http://randomtopics.org/index.php">Random Topics</a></li>
<li><a href="http://www.redstate.com/">Red State</a></li>
<li><a href="http://robinofberkeley.com/">Robin of Berkeley</a></li>
<li><a href="http://stellasplace1.com/">Stella&#039;s Place</a></li>
<li><a href="http://stopshouting.blogspot.com/">Stop Shouting</a></li>
<li><a href="http://takimag.com/#axzz4pewpfaRo">Taki&#039;s Magazine</a></li>
<li><a href="http://tammybruce.com/">Tammy Bruce</a></li>
<li><a href="http://www.theblaze.com/">The Blaze</a></li>
<li><a href="http://thehayride.com/">The Hayride</a></li>
<li><a href="http://www.thenewscommenter.com/">The News Commenter</a></li>
<li><a href="http:theothermccain.com/">The Other McCain</a></li>
<li><a href="http://www.stridentconservative.com/">The Strident Conservative</a></li>
<li><a href="http://townhall.com/">Townhall</a></li>
<li><a href="http://www.truthrevolt.org/">Truth Revolt</a></li>
<li><a href="http://weaselzippers.us">Weasel Zippers</a></li>
<li><a href="http://productiveclassrevolt.blogspot.com/">Weird and Pissed Off</a></li>
<li><a href="http://www.zombietime.com/">Zombietime</a></li>

	</ul>
</li>
<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://theconservativetreehouse.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://theconservativetreehouse.com/feed/">Entries feed</a></li>
			<li><a href="https://theconservativetreehouse.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">
					The Last Refuge				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202016y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-91b55d016aeb24b65d71d0e0caf95482">
	</div>
	<div class="grofile-hash-map-9a15f5e06823a24d60a6398dc8172636">
	</div>
	<div class="grofile-hash-map-67a91bb99f64a76ac82969a48a3d3eff">
	</div>
	<div class="grofile-hash-map-f17d9db0267ff74ecd3493ef63eeda01">
	</div>
	<div class="grofile-hash-map-846f32402cbcf3d689101e7e475e4ec3">
	</div>
	<div class="grofile-hash-map-0f1fa1057f9bb0dcb4505d01308187d9">
	</div>
	<div class="grofile-hash-map-9acbc86e3eb5117ca9b634457c89c3c8">
	</div>
	<div class="grofile-hash-map-14115d3acccb987716e471a9291b3e0e">
	</div>
	<div class="grofile-hash-map-046093eba1dc7f7e11222cb94a562950">
	</div>
	<div class="grofile-hash-map-5933ec581e43e428c1b6194c530b05e2">
	</div>
	<div class="grofile-hash-map-572e3461bb053563ff68275cf6b4b9a5">
	</div>
	<div class="grofile-hash-map-72d77ed211fe3f56e7b88b48cd15602c">
	</div>
	<div class="grofile-hash-map-f74ce0046e5d9290262c99241b3000ab">
	</div>
	<div class="grofile-hash-map-ccb284032835d6de667d5f20d32b9c0e">
	</div>
	<div class="grofile-hash-map-1e1ae6c05419174a300cb27ee7d90082">
	</div>
	<div class="grofile-hash-map-1a77157b50aab3d62b2acc9c2a853e89">
	</div>
	<div class="grofile-hash-map-f7ded6e3f319f25689ee94d008b4b010">
	</div>
	<div class="grofile-hash-map-5d082a47756c48dcc788fd7cf9a3441c">
	</div>
	<div class="grofile-hash-map-3153966b88cdc0e38a71003a6fb05f53">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theconservativetreehouse.wordpress.com\/public.api\/connect\/?action=request&domain=theconservativetreehouse.com","logoutURL":"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?action=logout&_wpnonce=24598725bf","homeURL":"https:\/\/theconservativetreehouse.com\/","postID":"189021","gravDefault":"wavatar","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19678796" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theconservativetreehouse.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Last Refuge" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="45d506f717" /><input type="hidden" name="_wp_http_referer" value="/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theconservativetreehouse.com\/2020\/04\/13\/footnote-350-declassification-puzzles-and-doj-intentions\/":189021};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/13/footnote-350-declassification-puzzles-and-doj-intentions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"19678796","siteName":"The Last Refuge","siteURL":"https:\/\/theconservativetreehouse.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4e550fbbf04dfa746935ebe208f0bc94?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2020%2F04%2F13%2Ffootnote-350-declassification-puzzles-and-doj-intentions%2F&signup_flow=account&domain=theconservativetreehouse.com","themeURL":"","xhrURL":"https:\/\/theconservativetreehouse.com\/wp-admin\/admin-ajax.php","nonce":"397f481e36","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9ac602efe8\" \/>","referer":"https:\/\/theconservativetreehouse.com\/2020\/04\/13\/footnote-350-declassification-puzzles-and-doj-intentions\/","canFollow":"1","feedID":"352641","statusMessage":"","customizeLink":"https:\/\/theconservativetreehouse.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheconservativetreehouse.wordpress.com%2F2020%2F04%2F13%2Ffootnote-350-declassification-puzzles-and-doj-intentions%2F","postID":"189021","shortlink":"https:\/\/wp.me\/p1kzlW-NaJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theconservativetreehouse.com\/189021","statsLink":"https:\/\/wordpress.com\/stats\/post\/189021\/theconservativetreehouse.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 182,612 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2020%2F04%2F13%2Ffootnote-350-declassification-puzzles-and-doj-intentions%2F&signup_flow=account&domain=theconservativetreehouse.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theconservativetreehouse.com\/wp-admin\/admin-ajax.php","nonce":"454dbce870","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2020%2F04%2F13%2Ffootnote-350-declassification-puzzles-and-doj-intentions%2F","blog_id":"19678796","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=19678796&v=wpcom&tz=-4&user_id=0&subd=theconservativetreehouse","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylUltSwzAMvBCuW1qgfDAchXFtJVXiF5adUE6PQ5qShkwYYPxhzUor71rirWfS2Qg28oq4ggYl+LdVRTf8OuUdRQNEooQhi1bqpIA+mUiRN2CVC13KO30qUOuVQTtt5nUq0RIvktaMMAIDhRFtyfoMf9g+rvPZcemMcbbv3cczwqrXBOF0vlZoG4T2x7IKoheyZgEI32FabhIbRGqss8FMSnAUVmkIc+47cZmY23l9+p/ng3YZzJ9NLIeyPv/sjKmRyuH9Xm3VyT5watEvWftGugL+7gCarol0yUblWnu2MUEXdLWoSojEIeWsqxGYFi2PYLwWESb4Qh+h8iDYQQRuBEUIOWKugRCwm9oF+2WHGPLefPudMUlGdLYjXaK5lSH/tSVj/HpPx1VzIxTBJQLNh30egCV9NZKByLarNX/JL/PCBbNQ3+0iK7TAwOkoQp74cGfSs3na3O3vd7f7zXZdfQAHuJo+'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19678796','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19678796','v':'wpcom','tz':'-4','user_id':'0','post':'189021','subd':'theconservativetreehouse'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnx2OFhsPXhjZXlCL3FyPUJXeUguSlt1TT9fMENFVlY5XSxCZzFvUUdKZE58bTV5enEvc2RuTW4xbi90c0FrQTdSNDldK1c2Z2tHXVRLWjZoMTJvYUdqW018WVlLQzVoPTVlNFQtSzZsLjklfjNJQ1tkOCVFTUM0X0NkLDVWaSV+WkFxW0F4W2g0ZE9yUEdbLXJYV1c0SyZoW3NUSWt3OHIzY0srLVRBR35VUFdzb100dGJdTUlQLyU4WzVnSkZdMnBlUlpwOEI9bldJRGZDUmtXcXZoQzBoZlpYUDd4M1lDanJdV3E3WkFNSTM3Ky4rRjR8Zk5yLHlGMFs='}]);
_stq.push([ 'clickTrackerInit', '19678796', '189021' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 192 seconds ago
	generated in 0.248 seconds
	served from batcache in 0.003 seconds
	expires in 108 seconds
-->
