<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a Spy&#8230; | The Last Refuge</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://theconservativetreehouse.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=theconservativetreehouse.com&amp;id=19678796&amp;t=1517879232&amp;back=https%3A%2F%2Ftheconservativetreehouse.com%2F2018%2F02%2F05%2Fin-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//theconservativetreehouse.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; Feed" href="https://theconservativetreehouse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; Comments Feed" href="https://theconservativetreehouse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a&nbsp;Spy&#8230; Comments Feed" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFSwyAQ/CFPJk7bqQ+O30LISWghx3Ckmfy9EKppWkVfwi3scsvmxORB0RBxiMKN4O2ozcBi8oocsDMW5zv0rJifxM8ya87I4oTRS3WGBT3QW0t67UOhkx0LbamV9n/cOKWjOZ3D5aVmJqCVETvwxPEO1WSKAqZ952XMDIedkWjRJVpN5vzhS5XLPgVQbVMybVsfkBnS15nRQexToz/suWylhCsScbtTpEYMFE1S83fxcGdpJfzYrokKjrNFWLxVzZtOYwqVSRlpoXS6BTWxRgJLSkZDwwbAh5Um1H9pnohU6uXlK6yJpMqXtzKsVY2eB6Q4EdzLkHtd15rq+vhkh7bgt9z73c3Qv7u3Zt8cXo/7Znc8fQIXClma?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theconservativetreehouse.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Epic President Trump: &#8220;We Caught Them In The Act&#8221;&#8230;.' href='https://theconservativetreehouse.com/2018/02/05/epic-president-trump-we-caught-them-in-the-act/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" />
<link rel='shortlink' href='https://wp.me/p1kzlW-BQK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheconservativetreehouse.com%2F2018%2F02%2F05%2Fin-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheconservativetreehouse.com%2F2018%2F02%2F05%2Fin-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a Spy&#8230;" />
<meta property="og:url" content="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" />
<meta property="og:description" content="In 2013 Carter Page was working as an under-cover employee (UCE) of the FBI, helping them to build a case against &#8220;Evgeny Buryakov&#8221;.  In March 2016 Carter Page remained their informant …" />
<meta property="article:published_time" content="2018-02-05T22:16:16+00:00" />
<meta property="article:modified_time" content="2018-02-05T22:32:28+00:00" />
<meta property="og:site_name" content="The Last Refuge" />
<meta property="og:image" content="https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thelastrefuge2" />
<meta name="twitter:text:title" content="In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a&nbsp;Spy&#8230;" />
<meta name="twitter:image" content="https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@thelastrefuge2" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=114" />
<link rel='openid.server' href='https://theconservativetreehouse.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://theconservativetreehouse.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://theconservativetreehouse.com/osd.xml" title="The Last Refuge" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#5e0e2e" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The Last Refuge" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Rag Tag Bunch of Conservative Misfits - Contact Info:  TheLastRefuge@reagan.com" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theconservativetreehouse.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a&nbsp;Spy&#8230; | The Last Refuge on WordPress.com" />
<meta name="description" content="In 2013 Carter Page was working as an under-cover employee (UCE) of the FBI, helping them to build a case against &quot;Evgeny Buryakov&quot;.  In March 2016 Carter Page remained their informant pre-trial. [Note - Pay attention to the names in the following citations] Sources:  ♦ In 2013 the U.S. Department of Justice, Southern District of&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5e0e2e; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyten', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#fff}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#fff}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#5e0e2e}#access,#access ul ul a{background-color:#4e6b70}#access li:hover>a,#access ul ul *:hover>a{background-color:#229784}a:link,a:visited,.jetpack_widget_social_icons a:visited,.widget_wpcom_social_media_icons_widget a:visited{color:#792546}.home .sticky{background-color:#792546}.home .sticky{background-color:rgba(121,37,70,.05)}.home .sticky .page-link a{background-color:#792546}.home .sticky .page-link a{background-color:rgba(121,37,70,.2)}a:hover,a:focus,a:active{color:#6b495c}.entry-title a:active,.entry-title a:hover{color:#6b495c}.page-title a:active,.page-title a:hover{color:#6b495c}.entry-meta a:hover,.entry-utility a:hover{color:#6b495c}.navigation a:active,.navigation a:hover{color:#6b495c}.comment-meta a:active,.comment-meta a:hover{color:#6b495c}.reply a:hover,a.comment-edit-link:hover{color:#6b495c}.page-link a:active,.page-link a:hover{color:#6b495c}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1kzlW&#038;cscache=6&#038;csrev=23" />
		</head>

<body class="post-template-default single single-post postid-145498 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-196787962-5a78ffc04ad40">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-196787962-5a78ffc04ad40',  {
					collapseEmpty: 'before',
					sectionId: '196787962',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1649670668" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1649670668");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1649670668",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
			<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">The Last Refuge</a>
					</span>
				</div>
				<div id="site-description">Rag Tag Bunch of Conservative Misfits &#8211; Contact Info:  TheLastRefuge@reagan.com</div>

										<a class="home-link" href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">
							<img src="https://theconservativetreehouse.files.wordpress.com/2012/05/breitbart_banner.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://theconservativetreehouse.com/">Home</a></li><li class="page_item page-item-2"><a href="https://theconservativetreehouse.com/about/">About Us</a></li>
<li class="page_item page-item-107866"><a href="https://theconservativetreehouse.com/e-mail-request-guidelines/">E-Mail Guidelines</a></li>
<li class="page_item page-item-107864"><a href="https://theconservativetreehouse.com/guidelines-for-comments/">Guidelines For Comments</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://theconservativetreehouse.com/2018/02/05/epic-president-trump-we-caught-them-in-the-act/" rel="prev"><span class="meta-nav">&larr;</span> Epic President Trump: &#8220;We Caught Them In The Act&#8221;&#8230;.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-145498" class="post-145498 post type-post status-publish format-standard hentry category-4th-amendment category-6th-amendment category-big-government category-big-stupid-government category-clintons category-conspiracy category-decepticons category-deep-state category-dem-hypocrisy category-dept-of-justice category-election-2016 category-fbi category-jeff-sessions category-media-bias-2 category-notorious-liars category-nsa category-president-trump category-russia category-spying category-the-big-ugly category-uncategorized category-white-house-coverup">
											<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" rel="bookmark">In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a&nbsp;Spy&#8230;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" title="5:16 pm" rel="bookmark"><span class="entry-date">February 5, 2018</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://theconservativetreehouse.com/author/sundancecracker/" title="View all posts by sundance" rel="author">sundance</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>In 2013 Carter Page was working as an under-cover employee (UCE) of the FBI, helping them to build a case against &#8220;Evgeny Buryakov&#8221;.  In March 2016 Carter Page remained their informant pre-trial. [Note &#8211; Pay attention to the names in the following citations]</p>
<p>Sources:  ♦ <strong>In 2013</strong> the U.S. Department of Justice, Southern District of New York, announced an indictment against a Russian Operative Evgeny Buryakov.  <a href="https://www.justice.gov/usao-sdny/pr/evgeny-buryakov-pleads-guilty-manhattan-federal-court-connection-conspiracy-work" target="_blank" rel="noopener">LINK HERE </a>In <strong>March of 2016</strong> Buryakov pleaded <em>GUILTY</em>:</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg"><img data-attachment-id="145501" data-permalink="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/carlin-and-page-2/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg?w=640" data-orig-size="625,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carlin and page 2" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg?w=640?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg?w=640?w=625" class="aligncenter size-full wp-image-145501" src="https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg?w=640" alt="" srcset="https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg 625w, https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2018/02/carlin-and-page-2.jpg?w=300 300w" sizes="(max-width: 625px) 100vw, 625px"   /></a></p>
<blockquote><p><strong>Preet Bharara</strong>, the United States Attorney for the Southern District of New York, and <strong>John P. Carlin</strong>, Assistant Attorney General for National Security, announced that EVGENY BURYAKOV, a/k/a “Zhenya,” pled guilty today to conspiring to act in the United States as an agent of the Russian Federation, without providing prior notice to the Attorney General.</p>
<p>[&#8230;]  The FBI obtained the recordings after Sporyshev attempted to recruit an <strong>FBI undercover employee (“UCE-1”)</strong>, who was posing as an <strong>analyst from a New York-based energy company</strong>. In response to requests from Sporyshev, UCE-1 provided Sporyshev with binders containing purported industry analysis written by UCE-1 and supporting documentation relating to UCE-1’s reports, as well as covertly placed recording devices.(<a href="https://www.justice.gov/usao-sdny/pr/evgeny-buryakov-pleads-guilty-manhattan-federal-court-connection-conspiracy-work" target="_blank" rel="noopener">more</a>)</p></blockquote>
<p><strong>♦ In 2016</strong> Reuters published an article, based on the ongoing court case, going into detail about court records.  <a href="https://www.reuters.com/article/us-russia-usa-espionage/fbi-penetrated-new-york-based-russian-spy-ring-using-hidden-recorders-idUSKCN0WB2NM" target="_blank" rel="noopener">LINK HERE</a></p>
<p><span id="more-145498"></span></p>
<blockquote><p><a href="https://www.reuters.com/article/us-russia-usa-espionage/fbi-penetrated-new-york-based-russian-spy-ring-using-hidden-recorders-idUSKCN0WB2NM" target="_blank" rel="noopener">NEW YORK (Reuters)</a> &#8211; The FBI eavesdropped on meetings involving Russian intelligence personnel in New York City, including a suspected spy posing as a trade representative, by hiding recorders in binders containing supposedly confidential information about the energy sector, U.S. prosecutors said.</p>
<p>The hours of covert recordings from 2013 were disclosed in papers filed in Manhattan federal court on Tuesday in the case of Evgeny Buryakov, a Russian citizen who U.S. prosecutors say posed as a banker while participating in a Cold War-style spy ring.</p>
<p>[&#8230;] <strong>According to prosecutors, in April 2012, Sporyshev met an undercover FBI employee</strong> posing as an analyst at a New York energy firm at an oil and gas industry conference.</p>
<p>Over the next two years, they met to discuss the industry and other economic and political issues, prosecutors said, with Sporyshev providing gifts and cash for information.</p>
<p><strong>In 2013, the FBI employee began providing Sporyshev with the binders</strong> containing purported industry analysis he wrote, supporting documents, and “covertly placed recording devices,” prosecutors wrote.  (<a href="https://www.reuters.com/article/us-russia-usa-espionage/fbi-penetrated-new-york-based-russian-spy-ring-using-hidden-recorders-idUSKCN0WB2NM" target="_blank" rel="noopener">more</a>)</p></blockquote>
<p><strong>♦ In April 2017</strong>, writing a story about Carter Page, and trying to enhance/affirm the Russian narrative, they outlined Page&#8217;s connections to the Trump campaign, the New York Times referenced Page&#8217;s prior connection to the operation. [Notice how the story is shaped] <a href="https://www.nytimes.com/2017/04/04/us/politics/carter-page-trump-russia.html" target="_blank" rel="noopener">LINK HERE:</a></p>
<blockquote>
<p class="story-body-text story-content">Russian intelligence operatives tried in 2013 to recruit an <strong>American businessman</strong> and eventual foreign policy adviser to the Trump campaign who is now part of the F.B.I. investigation into Russia’s interference into the American election, according to federal court documents and a statement issued by the businessman.</p>
<p class="story-body-text story-content"><strong>The businessman, <a href="https://www.nytimes.com/2016/12/08/world/europe/carter-page-donald-trump-moscow-russia.html">Carter Page</a>,</strong> met with one of three Russians who were eventually charged with being undeclared officers with Russia’s foreign intelligence service, known as the S.V.R. The F.B.I. interviewed Mr. Page in 2013 as part of an investigation into the spy ring, but decided that he had not known the man was a spy, and the bureau never accused Mr. Page of wrongdoing.</p>
<p>The court documents say that Mr. Page, who founded an investment company in New York called Global Energy Capital, provided documents about the energy business to one of the Russians. [&#8230;] To record their conversations, the F.B.I. inserted a listening device into binders that were passed to the Russian intelligence operatives during an energy conference, according to a former United States intelligence official.  <a href="https://www.nytimes.com/2017/04/04/us/politics/carter-page-trump-russia.html" target="_blank" rel="noopener">(more)</a></p></blockquote>
<p>It is transparently clear that Carter Page was the Under-Cover Employee (UCE) of the FBI in the 2013 case.  Carter Page was working for the FBI.  However, in 2017 the New York Times, using information from &#8220;<em>a former intelligence official</em>&#8220;, conflates that fact. Heck, the NY Times tries to entirely change the relationship between Carter Page and the FBI.</p>
<p>Why?</p>
<p>Because on <strong>October 21st 2016</strong> the FBI claimed to a FISA Court; to gain a &#8220;Title I&#8221; surveillance warrant; that Carter Page was working on behalf of a foreign government.</p>
<p style="text-align:center;"><a href="https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg"><img data-attachment-id="145382" data-permalink="https://theconservativetreehouse.com/2018/02/02/inside-the-hpsci-memo-a-key-distinction-being-conflated-title-i-vs-title-vii/fisa-carter-page/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg?w=640&#038;h=327" data-orig-size="656,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fisa &#8211; carter page" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg?w=640&#038;h=327?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg?w=640&#038;h=327?w=640" class="aligncenter size-full wp-image-145382" src="https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg?w=640&#038;h=327" alt="" width="640" height="327" srcset="https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg?w=640&amp;h=327 640w, https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg?w=150&amp;h=77 150w, https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg?w=300&amp;h=153 300w, https://theconservativetreehouse.files.wordpress.com/2018/02/fisa-carter-page.jpg 656w" sizes="(max-width: 640px) 100vw, 640px" /></a><a href="https://www.scribd.com/document/370603711/FISA-Memo-1" target="_blank" rel="noopener">(Full Memo pdf)</a></p>
<p>Carter Page was an FBI <a href="https://www.justice.gov/usao-sdny/pr/evgeny-buryakov-pleads-guilty-manhattan-federal-court-connection-conspiracy-work" target="_blank" rel="noopener">Under-Cover Employee in 2013</a>, and remained the primary FBI witness <a href="https://www.reuters.com/article/us-russia-usa-espionage/fbi-penetrated-new-york-based-russian-spy-ring-using-hidden-recorders-idUSKCN0WB2NM" target="_blank" rel="noopener">through May of 2016</a>.</p>
<p>If Carter Page was working as an UCE (FBI undercover employee), responsible for the bust of a high level Russian agent <strong>in 2013</strong> -and remained a UCE- throughout the court case<strong> UP TO <a href="https://www.reuters.com/article/us-russia-usa-espionage/fbi-penetrated-new-york-based-russian-spy-ring-using-hidden-recorders-idUSKCN0WB2NM" target="_blank" rel="noopener">May of 2016</a>,</strong> how is it possible that on <strong>October 21st 2016</strong> Carter Page is put under a FISA Title 1 surveillance warrant as an alleged Russian agent?</p>
<p>Conclusion:  He wasn&#8217;t.  The DOJ National Security Division and the FBI Counterintelligence Division <strong><em>flat-out LIED</em></strong>.</p>
<p>Now, go back to the <a href="https://www.justice.gov/usao-sdny/pr/evgeny-buryakov-pleads-guilty-manhattan-federal-court-connection-conspiracy-work" target="_blank" rel="noopener">March 2016 DOJ Press Release</a> of the guilty pleading for Evgeny Buryakov, announced from the New York office:</p>
<blockquote><p>&#8230;&#8221;Preet Bharara, the United States Attorney for the Southern District of New York, and <strong>John P. Carlin</strong>, Assistant Attorney General for National Security, announced&#8221;&#8230;</p></blockquote>
<p>Because &#8220;FISA Title I&#8221; surveillance authority against a U.S. citizen is<a href="https://theconservativetreehouse.com/2018/02/04/exceptional-work-by-sharyl-attkisson-did-fbi-violate-woods-procedures/" target="_blank" rel="noopener"> so serious</a> (the U.S. government is essentially calling the target a spy), only a few people are authorized to even apply for such surveillance warrants.  One of <a href="http://thehill.com/opinion/campaign/372233-nunes-memo-raises-question-did-fbi-violate-woods-procedures" target="_blank" rel="noopener">the four people authorized</a> to make such a filing is the Asst. Attorney General who is head of the National Security Division of the DOJ.  That person is John P Carlin.</p>
<p>The same John P Carlin who, together with the FBI counterintelligence unit, hired Carter Page as an FBI Under-Cover Employee, turns around and six months later accuses Page of being a Russian Spy &#8211; because the DOJ-NSD and FBI CoIntel needed to find a legal way to spy on the Trump campaign. The 2016 FISA Title 1 surveillance of former FBI employee Carter Page became that legal way. [&#8220;The Insurance Policy&#8221;]</p>
<p>In October of 2016, immediately after making the FISA Court filing, claiming Page was working for a foreign government and successfully gaining the surveillance warrant,  Asst. Attorney General  John P Carlin <strong>resigns as head of the DOJ-NSD</strong>.    &#8211;<a href="https://www.washingtonpost.com/world/national-security/head-of-justice-departments-national-security-division-to-step-down/2016/09/27/59cb95c4-84e6-11e6-ac72-a29979381495_story.html?utm_term=.d0f31600c908" target="_blank" rel="noopener">SEE HERE</a>&#8211;</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg"><img data-attachment-id="145499" data-permalink="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/john-p-carlin-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=640&#038;h=426" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="john p carlin 1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=640&#038;h=426?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=640&#038;h=426?w=640" class="aligncenter size-full wp-image-145499" src="https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=640&#038;h=426" alt="" width="640" height="426" srcset="https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=640&amp;h=426 640w, https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=150&amp;h=100 150w, https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=300&amp;h=200 300w, https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg?w=768&amp;h=512 768w, https://theconservativetreehouse.files.wordpress.com/2018/02/john-p-carlin-1.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>The entire FISA Title I surveillance authority over Carter Page was cover, most likely retroactive cover, for the DOJ and FBI conducting surveillance on the Trump campaign.</p>
<p>Clear enough?</p>
<p><a href="https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg"><img data-attachment-id="144349" data-permalink="https://theconservativetreehouse.com/2018/01/08/report-congress-looking-toward-leakers-in-ongoing-dossier-small-team-investigation/the-scheme-2/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=640&#038;h=586" data-orig-size="900,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="THE SCHEME 2" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=640&#038;h=586?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=640&#038;h=586?w=640" class="aligncenter size-full wp-image-144349" src="https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=640&#038;h=586" alt="" width="640" height="586" srcset="https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=640&amp;h=586 640w, https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=150&amp;h=137 150w, https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=300&amp;h=275 300w, https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg?w=768&amp;h=703 768w, https://theconservativetreehouse.files.wordpress.com/2018/01/the-scheme-2.jpg 900w" sizes="(max-width: 640px) 100vw, 640px" /></a><a href="https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg"><img data-attachment-id="143938" data-permalink="https://theconservativetreehouse.com/2017/12/28/the-mistresses-of-mirrored-halls-looking-at-the-corrupt-doj-side-of-operation-trump/fbi-nation-security-division-chart-2/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=640&#038;h=453" data-orig-size="1024,725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FBI &#8211; Nation Security Division Chart 2" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=640&#038;h=453?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=640&#038;h=453?w=640" class="aligncenter size-full wp-image-143938" src="https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=640&#038;h=453" alt="" width="640" height="453" srcset="https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=640&amp;h=453 640w, https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=150&amp;h=106 150w, https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=300&amp;h=212 300w, https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg?w=768&amp;h=544 768w, https://theconservativetreehouse.files.wordpress.com/2017/12/fbi-nation-security-division-chart-2.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-196787961-5a78ffc04def3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-196787961-5a78ffc04def3',  {
					collapseEmpty: 'before',
					sectionId: '196787961',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-196787964-5a78ffc04df2a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-196787964-5a78ffc04df2a',  {
					collapseEmpty: 'before',
					sectionId: '196787964',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-848522224" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-848522224");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-848522224",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-609537246" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-609537246");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-609537246",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-145498" class="share-facebook sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-145498" class="share-twitter sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-145498" class="share-pinterest sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-145498" class="share-google-plus-1 sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-145498" class="share-linkedin sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19678796-145498-5a78ffc0504f6' data-src='//widgets.wp.com/likes/#blog_id=19678796&amp;post_id=145498&amp;origin=theconservativetreehouse.wordpress.com&amp;obj_id=19678796-145498-5a78ffc0504f6' data-name='like-post-frame-19678796-145498-5a78ffc0504f6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://theconservativetreehouse.com/category/4th-amendment/" rel="category tag">4th Amendment</a>, <a href="https://theconservativetreehouse.com/category/6th-amendment/" rel="category tag">6th Amendment</a>, <a href="https://theconservativetreehouse.com/category/big-government/" rel="category tag">Big Government</a>, <a href="https://theconservativetreehouse.com/category/big-stupid-government/" rel="category tag">Big Stupid Government</a>, <a href="https://theconservativetreehouse.com/category/clintons/" rel="category tag">Clinton(s)</a>, <a href="https://theconservativetreehouse.com/category/conspiracy/" rel="category tag">Conspiracy ?</a>, <a href="https://theconservativetreehouse.com/category/decepticons/" rel="category tag">Decepticons</a>, <a href="https://theconservativetreehouse.com/category/deep-state/" rel="category tag">Deep State</a>, <a href="https://theconservativetreehouse.com/category/dem-hypocrisy/" rel="category tag">Dem Hypocrisy</a>, <a href="https://theconservativetreehouse.com/category/dept-of-justice/" rel="category tag">Dept Of Justice</a>, <a href="https://theconservativetreehouse.com/category/election-2016/" rel="category tag">Election 2016</a>, <a href="https://theconservativetreehouse.com/category/fbi/" rel="category tag">FBI</a>, <a href="https://theconservativetreehouse.com/category/jeff-sessions/" rel="category tag">Jeff Sessions</a>, <a href="https://theconservativetreehouse.com/category/media-bias-2/" rel="category tag">media bias</a>, <a href="https://theconservativetreehouse.com/category/notorious-liars/" rel="category tag">Notorious Liars</a>, <a href="https://theconservativetreehouse.com/category/nsa/" rel="category tag">NSA</a>, <a href="https://theconservativetreehouse.com/category/president-trump/" rel="category tag">President Trump</a>, <a href="https://theconservativetreehouse.com/category/russia/" rel="category tag">Russia</a>, <a href="https://theconservativetreehouse.com/category/spying/" rel="category tag">Spying</a>, <a href="https://theconservativetreehouse.com/category/the-big-ugly/" rel="category tag">THE BIG UGLY</a>, <a href="https://theconservativetreehouse.com/category/uncategorized/" rel="category tag">Uncategorized</a>, <a href="https://theconservativetreehouse.com/category/white-house-coverup/" rel="category tag">White House Coverup</a>. Bookmark the <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" title="Permalink to In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a&nbsp;Spy&#8230;" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://theconservativetreehouse.com/2018/02/05/epic-president-trump-we-caught-them-in-the-act/" rel="prev"><span class="meta-nav">&larr;</span> Epic President Trump: &#8220;We Caught Them In The Act&#8221;&#8230;.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">632 Responses to <em>In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a&nbsp;Spy&#8230;</em></h3>

			<div class="navigation">
				<div class="nav-previous"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-3/#comments" ><span class="meta-nav">&larr;</span> Older Comments</a></div>
				<div class="nav-next"></div>
			</div> <!-- .navigation -->

			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-4973491">
		<div id="comment-4973491">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5d0cdd659bb5a9a8e3007cbf8799219a?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">covfefe999</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973491">
				February 5, 2018 at 7:57 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I&#8217;m remembering that on at least one occasion a House Republican said Page didn&#8217;t have a job before he started working with Trump&#8217;s team.  He didn&#8217;t have a job &#8230;. because his job was with the FBI maybe?</p>
<p>I&#8217;m going to review Page&#8217;s testimony.  I want to read it again, thoroughly, in light of this new information.  If anyone cares to join me:  <a href="https://intelligence.house.gov/uploadedfiles/carter_page_hpsci_hearing_transcript_nov_2_2017.pdf" rel="nofollow">https://intelligence.house.gov/uploadedfiles/carter_page_hpsci_hearing_transcript_nov_2_2017.pdf</a></p>
<p id="comment-like-4973491" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973491&#038;_wpnonce=e1531edd43" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973491" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973491#respond' onclick='return addComment.moveForm( "comment-4973491", "4973491", "respond", "145498" )' aria-label='Reply to covfefe999'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-ecmarsh odd alt depth-2 highlander-comment" id="li-comment-4973525">
		<div id="comment-4973525">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/8c8c22fdfd8febfab4a881400acda5b0?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://ecmarsh.com' rel='external nofollow' class='url'>ecmarsh</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973525">
				February 5, 2018 at 8:02 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Yup. They threw their spy under the bus and wouldn&#8217;t let him testify.<br />
Sounds like Page can&#8217;t even buy a lawyer so, he&#8217;s gotta do it himself.</p>
<p id="comment-like-4973525" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973525&#038;_wpnonce=495188915c" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973525" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973525#respond' onclick='return addComment.moveForm( "comment-4973525", "4973525", "respond", "145498" )' aria-label='Reply to ecmarsh'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-4973501">
		<div id="comment-4973501">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/940c2d0fbc836fb17338825d15daa75e?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">phoenixRising</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973501">
				February 5, 2018 at 7:59 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Sundance RT&#8217;d twitter thread re Grassley memo &#8211; just click on tweet</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">So this redacted Grassley letter: <br />IF we have this right (fitting the names to the redactions)<br />Steele received a report from Winer at State, who in turn had received info from Sid Blumenthal (Hillary’s BFF), who in turn received it from Cody Shearer’s sub-source <a href="https://t.co/amx5fYRCsu">pic.twitter.com/amx5fYRCsu</a></p>
<p>&mdash; Severus “Comey” Snapes (@politicalwilli) <a href="https://twitter.com/politicalwilli/status/960662396758044672?ref_src=twsrc%5Etfw">February 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-4973501" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973501&#038;_wpnonce=0888fd483e" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973501" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973501#respond' onclick='return addComment.moveForm( "comment-4973501", "4973501", "respond", "145498" )' aria-label='Reply to phoenixRising'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-4973513">
		<div id="comment-4973513">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/940c2d0fbc836fb17338825d15daa75e?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">phoenixRising</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973513">
				February 5, 2018 at 8:00 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">So Hillary’s henchmen with whom she communicates with regularly, Sidney Blumenthal and Cody Shearer (ask Catherine Willey about Cody), fed info to Winer at State who then fed it to Steele ( who fed it to FBI 🤷‍♀️).. </p>
<p>This directly implicates Hillary.</p>
<p>&mdash; Severus “Comey” Snapes (@politicalwilli) <a href="https://twitter.com/politicalwilli/status/960667645929455616?ref_src=twsrc%5Etfw">February 6, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p id="comment-like-4973513" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973513&#038;_wpnonce=5012c81c25" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973513" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973513#respond' onclick='return addComment.moveForm( "comment-4973513", "4973513", "respond", "145498" )' aria-label='Reply to phoenixRising'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-4973503">
		<div id="comment-4973503">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/20b35da8734f3bd603fa32804d792b9f?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Missing Andrew</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973503">
				February 5, 2018 at 7:59 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Joe DiGenova Links DOJ-NSD John Carlin With FISA Court Judge Rudolph Contreras</p>
<p>Reasonable Insanity (YouTubeChannel)<br />
Published on Jan 8, 2018</p>
<p>During a radio interview on WMAL legal analyst and former U.S. Attorney General for Washington DC, Joe DiGenova, specifically highlights the DOJ National Security Division head John P Carlin and his role in the 2016 FISA warrant.</p>
<p>All is VERT good, but John Carlin start @ 8.00</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/RohzUFRe_qY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-4973503" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973503&#038;_wpnonce=9c03ece09a" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973503" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973503#respond' onclick='return addComment.moveForm( "comment-4973503", "4973503", "respond", "145498" )' aria-label='Reply to Missing Andrew'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://iotwreport.com/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/' rel='external nofollow' class='url'>In March 2016 Carter Page Was an FBI Employee – In October 2016 FBI Told FISA Court He’s a Spy &#8211; IOTW Report</a></p>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-oneofthecrazies odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-4973526">
		<div id="comment-4973526">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/25d7d891717b4c97d1e725b4b6aedaa7?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://free51321.wordpress.com' rel='external nofollow' class='url'>OKPatriot</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973526">
				February 5, 2018 at 8:02 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I have always believed The dimms were very evil but these past two years have really made my brain hurt. It isn&#8217;t the United States that I love and I pray daily that God brings everything out in the open. Unbelievable.</p>
<p id="comment-like-4973526" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973526&#038;_wpnonce=9d86eb26b0" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973526" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973526#respond' onclick='return addComment.moveForm( "comment-4973526", "4973526", "respond", "145498" )' aria-label='Reply to OKPatriot'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-4973534">
		<div id="comment-4973534">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/20b35da8734f3bd603fa32804d792b9f?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Missing Andrew</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973534">
				February 5, 2018 at 8:04 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/DxhfgJ2lyZo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-4973534" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973534&#038;_wpnonce=79f5a4657c" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973534" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973534#respond' onclick='return addComment.moveForm( "comment-4973534", "4973534", "respond", "145498" )' aria-label='Reply to Missing Andrew'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-4973538">
		<div id="comment-4973538">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/c12bca7f75bed54f022ccffe0f3ad52f?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Heika</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973538">
				February 5, 2018 at 8:04 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>This is a powerful article.  A literal game changer. How can it be forwarded to Trump and Nunes and the other investigators?  Would save a huge amount of time for them.</p>
<p id="comment-like-4973538" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973538&#038;_wpnonce=5e9e9aa30a" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973538" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973538#respond' onclick='return addComment.moveForm( "comment-4973538", "4973538", "respond", "145498" )' aria-label='Reply to Heika'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-4973539">
		<div id="comment-4973539">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cd60863cb97f73118176767b98851a1d?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">kenneth altwies</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973539">
				February 5, 2018 at 8:04 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Who allowed Carter Page to infuriate the Trump campaign?</p>
<p id="comment-like-4973539" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973539&#038;_wpnonce=932969e993" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973539" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973539#respond' onclick='return addComment.moveForm( "comment-4973539", "4973539", "respond", "145498" )' aria-label='Reply to kenneth altwies'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-4973543">
		<div id="comment-4973543">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e1a5adbf63babb0751762b497e27bb56?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='https://twitter.com/diehrd9' rel='external nofollow' class='url'>Tony</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973543">
				February 5, 2018 at 8:05 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>THIS IS HOW Popadopolus fits in . Thanks to the Page deal. Read his transcript. He tried 6 to 10 times to get meetings with DJT and Russians. He was told no every time , he even says he met a woman who is Putin&#8217;s niece and she would love to arrange a meeting anytime and anywhere bestrewn Trump and Russia.. Again NO,, Additionally he not only testified to doing that But he also stated under oath when he told people in the Trump Team he was going to Russia they all said the same thing. You DO NOT represent the campaign when you are there. And is there when he gets to the commencement speech ? The very people Trump is accused or suspected of dealing with. Page was running P-Dop from inside the Trump team. Planted there intentionally to try to get 1 meeting or agreement to meet Russians and Team Trump. But Trumps own people,emails and other data PROVE this guy not only asked several times BUT proves Trump team said No&#8230; P-Dop testified he was always told no.. WHY LIE THEN and catch a charge ? He aint Protecting Trump or himself , what or who was he protecting ? His roll in Trying to Tramp Trump .. BADA BOOM .. Arrest em all ..</p>
<p id="comment-like-4973543" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973543&#038;_wpnonce=772682d205" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973543" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973543#respond' onclick='return addComment.moveForm( "comment-4973543", "4973543", "respond", "145498" )' aria-label='Reply to Tony'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-4973544">
		<div id="comment-4973544">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/20b35da8734f3bd603fa32804d792b9f?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Missing Andrew</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973544">
				February 5, 2018 at 8:05 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>New Job</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/XZ17t31_L2g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-4973544" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973544&#038;_wpnonce=65d4b292c9" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973544" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973544#respond' onclick='return addComment.moveForm( "comment-4973544", "4973544", "respond", "145498" )' aria-label='Reply to Missing Andrew'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-4973547">
		<div id="comment-4973547">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/5fe1368906723eb210d40e01d60abb6f?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Donna in Oregon</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973547">
				February 5, 2018 at 8:05 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I&#8217;m still looking for the smoking gun for the CIA, Soros, Balkens Intel, Brennan to start this whole witch hunt of President Trump.  </p>
<p>So spy rings for sale.  I always take these articles with a grain of salt.  There is always a grain of truth in them&#8230;..</p>
<p>&#8220;A military intelligence specialist, Furlong’s past operations have been in the Balkans, a central area of European organized crime and contract murder. His Balkans ties points to possible Air Force or military links to narcotics trafficking and assassination or contract murders in Europe.</p>
<p>Furlong’s supposed ‘real’ work was in a social psychology intelligence program designed to enhance pacification efforts. His ‘possibly rogue’ operation, a presumption his military supervisors might not have been aware of what he was up to, is laughable, considering the security level and scrutiny required where Furlong worked.</p>
<p>The now known operation coordinated by Furlong employed International Media Ventures, run by veterans of General McChrystal’s Special Operations forces, American International Security, run by a former Green Beret, and most interestingly, as we have seen, a company belonging to Duane ‘Dewey’ Clarridge, a former top CIA official with close ties to Robert Gates and Iran-Contra and utilized by the FBI in Afghanistan, following this debacle.&#8221;</p>
<p>**************************************</p>
<p>&#8220;utilized by the FBI&#8221;.  So they use this spy ring stuff too.</p>
<p>That&#8217;s what I find fascinating about this article.  For quite some time we have wondered how the Swamp operates.  This is key, because it is a couple of steps removed from the hierarchy and they do the dirty work.</p>
<p>So the FBI doesn&#8217;t have to really do it&#8217;s dirty work&#8230;..so who does Carter Page work for?</p>
<p>Cracking the Matrix: Our Military/Industrial Spy Services<br />
<a href="http://subversify.com/2011/10/14/cracking-the-matrix-our-militaryindustrial-spy-services/" rel="nofollow">http://subversify.com/2011/10/14/cracking-the-matrix-our-militaryindustrial-spy-services/</a></p>
<p id="comment-like-4973547" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?like_comment=4973547&#038;_wpnonce=c487b409e7" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-4973547" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/?replytocom=4973547#respond' onclick='return addComment.moveForm( "comment-4973547", "4973547", "respond", "145498" )' aria-label='Reply to Donna in Oregon'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

			<div class="navigation">
				<div class="nav-previous"><a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-3/#comments" ><span class="meta-nav">&larr;</span> Older Comments</a></div>
				<div class="nav-next"></div>
			</div><!-- .navigation -->

	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theconservativetreehouse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5733ec7d1a" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='145498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ce64c6551" /></p>
<input type="hidden" name="genseq" value="1517879232" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-196787963-5a78ffc0597e5">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-196787963-5a78ffc0597e5',  {
					collapseEmpty: 'before',
					sectionId: '196787963',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-276863920" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-276863920");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-276863920",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			<ul class="xoxo">

<li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Prayer Requests</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/01/prayer-requests-9/" class="" rel="" target=""><img width="80" height="119" src="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=80" class="image wp-image-135204 alignleft attachment-80x120 size-80x120" alt="Candle" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=80 80w, https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif 81w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="135204" data-permalink="https://theconservativetreehouse.com/animated_candle_short/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif" data-orig-size="81,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animated_candle_short" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=81" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/animated_candle_short.gif?w=81" /></a></li><li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">Contact E-Mail</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="mailto:TheLastRefuge@reagan.com">TheLastRefuge@reagan.com</a></li>
</ul></div></li><li id="media_image-12" class="widget-container widget_media_image"><h3 class="widget-title">Support The Treehouse</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=RZ4BWXR87UTLW" class="" rel="" target=""><img class="image alignnone" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="" width="147" height="47" /></a></li><li id="rss_links-3" class="widget-container widget_rss_links"><h3 class="widget-title">Follow the Last Refuge Blog</h3><p class="size-small"><a class="feed-image-link" href="https://theconservativetreehouse.com/feed/" title="Subscribe to Posts"><img src="https://theconservativetreehouse.com/i/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://theconservativetreehouse.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://theconservativetreehouse.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Choose A Topic</h3><form action="https://theconservativetreehouse.com" method="get"><label class="screen-reader-text" for="cat">Choose A Topic</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="47249">1st Amendment&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="24255">2nd Amendment&nbsp;&nbsp;(592)</option>
	<option class="level-0" value="2021959">3rd Amendment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1516550">4th Amendment&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="626456">6th Amendment&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="8598873">A New America&nbsp;&nbsp;(1,406)</option>
	<option class="level-0" value="20412490">Abusive Cops&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="556245519">AG Jeff Sessions&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="800434">Agitprop&nbsp;&nbsp;(628)</option>
	<option class="level-0" value="48679">Air Travel&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="367099107">AME Church Shooting&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13804643">Angela Corey&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="204993025">Anti-White Intifada&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="11891796">As I Remember It&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="27623">ASEAN&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="1824041">Bailouts&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="173755609">Ben Kruidbos&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="116176282">Benghazi-Gate&nbsp;&nbsp;(457)</option>
	<option class="level-0" value="272852">Bernie Sanders&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="153512386">BGI &#8211; Black Grievance Industry&nbsp;&nbsp;(2,083)</option>
	<option class="level-0" value="74165285">Big Creepy Critters&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="356198">Big Government&nbsp;&nbsp;(1,647)</option>
	<option class="level-0" value="29897475">Big Stupid Government&nbsp;&nbsp;(2,435)</option>
	<option class="level-0" value="8418997">Bill Whittle&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="119286966">Brexit&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="30207">Budget&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="238746">Bumper Stickers&nbsp;&nbsp;(1,349)</option>
	<option class="level-0" value="69071">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="2867">Cannibalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="588324">Carly Fiorina&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="103047">CDC&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="9445">Celebrations&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="1071503">Choose Life&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2638643">Chris Christie&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1100475">Christian Values&nbsp;&nbsp;(615)</option>
	<option class="level-0" value="29199">CIA&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="103311744">Clinton Health&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="821611">Clinton(s)&nbsp;&nbsp;(1,346)</option>
	<option class="level-0" value="66289084">Cold Anger&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="5169620">Common Core&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="172618">Communist&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="11808">Conspiracy ?&nbsp;&nbsp;(3,329)</option>
	<option class="level-0" value="136128">CRS&nbsp;&nbsp;(1,075)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1852434">Cultural Marxism&nbsp;&nbsp;(2,735)</option>
	<option class="level-0" value="1098">Culture&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="630657">Cyber Security&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="6884257">Dan Joseph&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="633436">Davos&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="153512323">Day By Day Trayvon Lies &#8211; The Story&nbsp;&nbsp;(288)</option>
	<option class="level-0" value="136067218">Dear Leader &#8211; Creepy POTUS Worship&nbsp;&nbsp;(1,113)</option>
	<option class="level-0" value="309488826">Death By Illegal Alien&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="319034">Death Threats&nbsp;&nbsp;(1,458)</option>
	<option class="level-0" value="297502">Decepticons&nbsp;&nbsp;(1,684)</option>
	<option class="level-0" value="1481065">Deep State&nbsp;&nbsp;(611)</option>
	<option class="level-0" value="87087762">Dem Hypocrisy&nbsp;&nbsp;(4,614)</option>
	<option class="level-0" value="845569">Dept Of Justice&nbsp;&nbsp;(1,795)</option>
	<option class="level-0" value="210859319">Desperately Seeking Hillary&nbsp;&nbsp;(1,150)</option>
	<option class="level-0" value="418542">DHS&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="483257967">DNC Convention &#8211; Philly&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="189091">Donald Trump&nbsp;&nbsp;(3,458)</option>
	<option class="level-0" value="547465462">Donald Trump Transition&nbsp;&nbsp;(456)</option>
	<option class="level-0" value="3075659">Ebola Outbreak&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="8590">Economy&nbsp;&nbsp;(750)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="174429354">Edward Snowden&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="268164">EEOC&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="51991633">Egypt &amp; Libya&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="56187320">Egypt &amp; Libya Part 2&nbsp;&nbsp;(826)</option>
	<option class="level-0" value="1549329">Election 2012&nbsp;&nbsp;(726)</option>
	<option class="level-0" value="23365601">Election 2014&nbsp;&nbsp;(769)</option>
	<option class="level-0" value="9910353">Election 2016&nbsp;&nbsp;(4,226)</option>
	<option class="level-0" value="83450663">Election 2017&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="68416989">Election 2018&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="219287305">Election 2020&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="270370016">Enterovirus (EV-D68)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="24496">Environmentalism&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="113127">EPA&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(545)</option>
	<option class="level-0" value="111935768">Extortion 17&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="161432463">Fabian Socialists &#8211; Modern Progressives&nbsp;&nbsp;(892)</option>
	<option class="level-0" value="514035124">Falcon Heights Shooting&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="781318">Fast and Furious&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="68079">FBI&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="300">FEMA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="188274860">Fire Crime&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="51156">First Amendment&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="177752">flash mob&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="7187046">FLOTUS&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="348645773">Freddy Gray Death&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="859685">G20&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="244025">G7&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="214087818">Gang Initiation Rites&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="87983">Gay Issues&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="98139207">George Zimmerman Open Thread&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="8194690">Glo-Bull Warming&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="483257915">GOP Convention &#8211; Cleveland&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="580616354">GOP DC Shooting&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1399173">Government Shutdown&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="415">Guest Post&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="108969">Harry Reid&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="100989">Heros&nbsp;&nbsp;(447)</option>
	<option class="level-0" value="678">History&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="4052">Hollywood&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="59627592">Humor &amp; Quizzes&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="228277344">Hurricane Harvey&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="86983097">Hurricane Irma&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="42965143">Hurricane Matthew&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="64028122">Hurricane Nate&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="101485">Illegal Aliens&nbsp;&nbsp;(596)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="22342">Infectious Disease&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="6645">Iran&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="1147">Iraq&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="7649">IRS&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="12871">ISIS&nbsp;&nbsp;(630)</option>
	<option class="level-0" value="420">Islam&nbsp;&nbsp;(1,936)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(468)</option>
	<option class="level-0" value="468115">Ivanka Trump&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="6791610">Japan Earthquake&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="80456767">Jeb Bush&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="974867">Jeff Sessions&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="44409">Jihad&nbsp;&nbsp;(1,334)</option>
	<option class="level-0" value="143640">Joe Biden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="489607">John Boehner&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="4948">Jordan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="159711">Judicial Watch&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="6097817">Julian Assange&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="617315">justice for jessica&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="421471681">Kasich / NDfA GOPe War&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="5563">Legislation&nbsp;&nbsp;(647)</option>
	<option class="level-0" value="184492">Live Streaming&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="161721839">M-DSPD&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="357102">Magical Thinking&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="56206330">Mailboxes &amp; Old Barns&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="51671055">Mailboxes and Old Barns Essays&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="144565">Mali&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="591897768">Mandalay Bay Massacre&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1671569">Marco Rubio&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="33243103">Marijuana Issues&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19859062">Mark O&#8217;Mara&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="109211966">Mark Osterman Book&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="147501499">Matt Bevin&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="209727939">MDTA / MCAC (Maryland)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="38618502">media bias&nbsp;&nbsp;(8,726)</option>
	<option class="level-0" value="440624">Melania Trump&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(472)</option>
	<option class="level-0" value="306259331">Mike Brown Evidence&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="257571753">Mike Brown Shooting&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="476204">Mike pence&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="257680">Mitch McConnell&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="190749093">Mob and Rob&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="327873672">Muslim Grievance Industry &#8211; MGI&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="211745">N Korea&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="67253">NAFTA&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="75691">NATO&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="4614">New York&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="1371">NFL&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="113938">North Africa&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="194089315">Notorious Liars&nbsp;&nbsp;(2,953)</option>
	<option class="level-0" value="29197">NSA&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="1365084">NTSB&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6501087">NYPD shooting&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29019021">Obama re-election&nbsp;&nbsp;(1,063)</option>
	<option class="level-0" value="56186160">Obama Research/Discovery&nbsp;&nbsp;(1,276)</option>
	<option class="level-0" value="34951455">Obamacare&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="309417334">Occupy Type Moonbats&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="204214592">Operation Brown Dream&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="261092464">Operation Dawn &#8211; Libya&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="229155911">Operation Zero Footprint&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="3235">Pakistan&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="26853">Patriotism&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="1017372">Paul Ryan&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="590224261">People I&#8217;d Like To Punch in the Nose&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="10791396">Polar Bear Hunting&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="547495">Police action&nbsp;&nbsp;(2,460)</option>
	<option class="level-0" value="91053960">Political correctness/cultural marxism&nbsp;&nbsp;(3,352)</option>
	<option class="level-0" value="56206412">Post It Note Campaign&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="131252252">Potus Gun Ban&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="595351821">POTUS November &#8217;17 Asia Trip&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="22707">Predictions&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="11181780">Prepper&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="43683220">President Trump&nbsp;&nbsp;(2,275)</option>
	<option class="level-0" value="584558672">Press Secretary &#8211; Trump&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="6753078">Professional Idiots&nbsp;&nbsp;(2,906)</option>
	<option class="level-0" value="13722">propaganda&nbsp;&nbsp;(4,660)</option>
	<option class="level-0" value="39662">Puerto Rico&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="504886509">Pulse Nightclub Terror Attack&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="3939389">Question &#8211; Answer Forum&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="755">Quotes&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13443">Racism&nbsp;&nbsp;(1,924)</option>
	<option class="level-0" value="121421">Radio Shows&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1547470">Rand Paul&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="114694">Refugees&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="217502">Rescue Missions&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="210547">Rick Perry&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="433369">RNC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="607925">Romney Campaign&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="30218072">RSBN&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="10759">Russia&nbsp;&nbsp;(544)</option>
	<option class="level-0" value="84421845">Ryan Julison&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="71975">SABO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="761708">Sarah Palin&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="16270">Saudi Arabia&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="278172">Scott Walker&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="9130834">Sean Spicer&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="27678">Secretary of State&nbsp;&nbsp;(1,009)</option>
	<option class="level-0" value="558457434">Secretary Tillerson&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="340531">Sept 11&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="77048">Sex Scandals&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="218791403">Sexism &#8211; To Promote Hillary&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="7823697">Sochi Olympics&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="457718">Socialist&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="2062734">Special Elections&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="33189">Spying&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="31304">States&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="257880">Statism&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="539154689">Stonetear investigation&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2058447">Susan Rice&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="18052">Syria&nbsp;&nbsp;(531)</option>
	<option class="level-0" value="4517">Taxes&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="281876">Tea Party&nbsp;&nbsp;(675)</option>
	<option class="level-0" value="5723864">Ted Cruz&nbsp;&nbsp;(518)</option>
	<option class="level-0" value="371243">Terrorist Attacks&nbsp;&nbsp;(1,315)</option>
	<option class="level-0" value="20768775">THE BIG UGLY&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="206506746">The Story of Libya&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="633175">These United States&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="4756680">Thrill Kill&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="2837228">Tip Line&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="17937619">Tom Perez&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="335046502">Tony Robinson Shooting&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12930336">TowerGate&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10486085">Trade Deal&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="2401">Transportation&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="200">Travel&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="81031234">Trayvon Martin&nbsp;&nbsp;(1,259)</option>
	<option class="level-0" value="77296">Treason&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="132458859">Treehouse Campfire&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="114746360">Treehouse Donation Requests&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="51464033">Treehouse Tips&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="4687839">Tripwires&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="34991209">True The Vote&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="105536148">Typical Prog Behavior&nbsp;&nbsp;(4,536)</option>
	<option class="level-0" value="175677">Ukip&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22735">Ukraine&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(22,073)</option>
	<option class="level-0" value="124177858">Union Activity &#8211; ALL&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="59722">United Nations&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="1124502">Uranium One&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1891195">US dept of agriculture&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="669517">US Treasury&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="699">USA&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="189102471">VA Scandal&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="8321337">Valerie Jarrett&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="17923">Venezuela&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="94282">Voter Fraud&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="357366922">Waco &#8211; Twin Peaks&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="344480057">Walter Scott Shooting&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1457910">Weather Events&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="13329213">Weekly Address&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="123679741">White House Coverup&nbsp;&nbsp;(1,986)</option>
	<option class="level-0" value="629753">Wikileaks&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="176685038">wobbly word alert&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="906134">Wordpress &#8220;How -To&#8221;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61496">Yemen&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15673026">zika&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="177963639">Zim Trial Witness &#8211; Deconstruction&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="184883859">Zimmerman Post Trial Threads&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="174491043">Zimmerman Trial Threads&nbsp;&nbsp;(201)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="mossback" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1a132cda472f7038e64ca7b19806e591?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">mossback on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-3/#comment-4973552">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="webgirlpdx" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://webgirlpdx.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/70078b2fc3c1c8e9b48b882a33e2ebfe?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://webgirlpdx.wordpress.com" rel="nofollow">webgirlpdx</a> on <a href="https://theconservativetreehouse.com/2018/02/05/wall-street-vs-main-street-reality-sell-off-underway/comment-page-1/#comment-4973551">Wall Street -vs- Main Street:&hellip;</a></td></tr><tr><td title="Sassy" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/13a935acb21c37b76bdf0066d3073af4?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Sassy on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-1/#comment-4973550">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Pied Piper" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/17d75ec6e2c626f0680d99b3da1eb28e?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Pied Piper on <a href="https://theconservativetreehouse.com/2018/02/05/epic-president-trump-we-caught-them-in-the-act/comment-page-2/#comment-4973549">Epic President Trump: &#8220;W&hellip;</a></td></tr><tr><td title="wolfmoon1776" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://wolfmoon1776.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/ec7653becacf23f81424b91bb0dcd539?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://wolfmoon1776.wordpress.com" rel="nofollow">wolfmoon1776</a> on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-1/#comment-4973548">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Donna in Oregon" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/5fe1368906723eb210d40e01d60abb6f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Donna in Oregon on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973547">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Shark" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/8248dbe7971fe2a4eab25c2b2450fb5f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Shark on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-3/#comment-4973546">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Missing Andrew" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/20b35da8734f3bd603fa32804d792b9f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Missing Andrew on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973544">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Tony" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://twitter.com/diehrd9" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e1a5adbf63babb0751762b497e27bb56?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://twitter.com/diehrd9" rel="nofollow">Tony</a> on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973543">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Madison Grant" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/d743017bf9b6a8790a0f0fa4a7e88700?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Madison Grant on <a href="https://theconservativetreehouse.com/2018/02/05/february-5th-2018-presidential-politics-trump-administration-day-382/comment-page-4/#comment-4973542">February 5th &#8211; 2018 Pres&hellip;</a></td></tr><tr><td title="Symsense" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/821a10c2dbd4d76bb498934cb8e168b4?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Symsense on <a href="https://theconservativetreehouse.com/2018/02/05/wall-street-vs-main-street-reality-sell-off-underway/comment-page-1/#comment-4973541">Wall Street -vs- Main Street:&hellip;</a></td></tr><tr><td title="Risa" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/ade73c9e23b9131dd595b91279f67dbe?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Risa on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-2/#comment-4973540">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="kenneth altwies" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/cd60863cb97f73118176767b98851a1d?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">kenneth altwies on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973539">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Heika" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/c12bca7f75bed54f022ccffe0f3ad52f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Heika on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-4/#comment-4973538">In March 2016 Carter Page Was&hellip;</a></td></tr><tr><td title="Ziiggii" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/17e6ec117a106ceb043aa6668fff0394?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Ziiggii on <a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/comment-page-3/#comment-4973535">In March 2016 Carter Page Was&hellip;</a></td></tr>				</table>
				</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/">In March 2016 Carter Page Was an FBI Employee &#8211; In October 2016 FBI Told FISA Court He&#8217;s a&nbsp;Spy&#8230;</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2018/02/05/epic-president-trump-we-caught-them-in-the-act/">Epic President Trump: &#8220;We Caught Them In The Act&#8221;&#8230;.</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2018/02/05/president-trump-praises-devin-nunes-as-great-american-hero-fox-and-friends-interview-video/">President Trump Praises Devin Nunes as &#8220;Great American Hero&#8221; &#8211; Fox and Friends Interview&nbsp;(Video)&#8230;</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2018/02/05/wall-street-vs-main-street-reality-sell-off-underway/">Wall Street -vs- Main Street: Reality Sell-Off Underway&#8230;.</a>
									</li>
											<li>
					<a href="https://theconservativetreehouse.com/2018/02/05/president-trump-tax-reform-speech-cincinnati-ohio-230pm-est-livestream/">President Trump Tax Reform Speech: Cincinnati, Ohio &#8211; 2:30pm EST&nbsp;Livestream</a>
									</li>
					</ul>
		</li><li id="calendar-3" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://theconservativetreehouse.com/2018/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://theconservativetreehouse.com/2018/02/01/" aria-label="Posts published on February 1, 2018">1</a></td><td><a href="https://theconservativetreehouse.com/2018/02/02/" aria-label="Posts published on February 2, 2018">2</a></td><td><a href="https://theconservativetreehouse.com/2018/02/03/" aria-label="Posts published on February 3, 2018">3</a></td><td><a href="https://theconservativetreehouse.com/2018/02/04/" aria-label="Posts published on February 4, 2018">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://theconservativetreehouse.com/2018/02/05/" aria-label="Posts published on February 5, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Historical Campfire Conversations</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Historical Campfire Conversations</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://theconservativetreehouse.com/2018/02/'> February 2018 </option>
	<option value='https://theconservativetreehouse.com/2018/01/'> January 2018 </option>
	<option value='https://theconservativetreehouse.com/2017/12/'> December 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/11/'> November 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/10/'> October 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/09/'> September 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/08/'> August 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/07/'> July 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/06/'> June 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/05/'> May 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/04/'> April 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/03/'> March 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/02/'> February 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/01/'> January 2017 </option>
	<option value='https://theconservativetreehouse.com/2016/12/'> December 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/11/'> November 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/10/'> October 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/09/'> September 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/08/'> August 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/07/'> July 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/06/'> June 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/05/'> May 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/04/'> April 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/03/'> March 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/02/'> February 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/01/'> January 2016 </option>
	<option value='https://theconservativetreehouse.com/2015/12/'> December 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/11/'> November 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/10/'> October 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/09/'> September 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/08/'> August 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/07/'> July 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/06/'> June 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/05/'> May 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/04/'> April 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/03/'> March 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/02/'> February 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/01/'> January 2015 </option>
	<option value='https://theconservativetreehouse.com/2014/12/'> December 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/11/'> November 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/10/'> October 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/09/'> September 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/08/'> August 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/07/'> July 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/06/'> June 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/05/'> May 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/04/'> April 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/03/'> March 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/02/'> February 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/01/'> January 2014 </option>
	<option value='https://theconservativetreehouse.com/2013/12/'> December 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/11/'> November 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/10/'> October 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/09/'> September 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/08/'> August 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/07/'> July 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/06/'> June 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/05/'> May 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/04/'> April 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/03/'> March 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/02/'> February 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/01/'> January 2013 </option>
	<option value='https://theconservativetreehouse.com/2012/12/'> December 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/11/'> November 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/10/'> October 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/09/'> September 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/08/'> August 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/07/'> July 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/06/'> June 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/05/'> May 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/04/'> April 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/03/'> March 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/02/'> February 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/01/'> January 2012 </option>
	<option value='https://theconservativetreehouse.com/2011/12/'> December 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/11/'> November 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/10/'> October 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/09/'> September 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/08/'> August 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/07/'> July 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/06/'> June 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/05/'> May 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/04/'> April 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/03/'> March 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/02/'> February 2011 </option>

		</select>
		</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/TheLastRefuge2'>Follow us on Twitter!</a></h3><ul class='tweets'>
			<li>
				🤔Guess who was Evgeny Buryakov’s attorney? &quot;Daniel Levin&quot;
[The Chief of Staff to FBI Director Robert Mueller in 200… <a href="https://twitter.com/i/web/status/960676813314945024"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/960676813314945024" class="timesince">17&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				😉👇 Yup. <a href="https://twitter.com/politicalwilli/status/960662396758044672"> twitter.com/politicalwilli…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/960674329720688640" class="timesince">27&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/JordanSchachtel'>JordanSchachtel</a>: Fmr StateDept official Jonathan Winer (who reportedly was a middle man for Trump-Russia dossier) went to an intel conf… 				<a href="http://twitter.com/TheLastRefuge2/statuses/960662393524228097" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				I’m reading the full (but redacted) Grassley Memo - On Fusion GPS and Christopher Steele  <a href="https://www.scribd.com/document/370822027/Grassley-Memo-Fusion-GPS-and-Christopher-Steele"> scribd.com/document/37082…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/960656758413971456" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				I’m reading Grassley Request for Declassification - Feb 2018 <a href="https://www.scribd.com/document/370821564/Grassley-Request-for-Declassification-Feb-2018"> scribd.com/document/37082…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/960656201561321472" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/TheLastRefuge2"  class='twitter-follow-button' data-show-count='false' data-link-color='#0066cc' data-text-color='#333333'>Follow @TheLastRefuge2</a></li><li id="media_image-11" class="widget-container widget_media_image"><h3 class="widget-title">George Zimmerman Case Research </h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/?s=trayvon" class="" rel="" target=""><img width="109" height="112" src="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=109" class="image wp-image-67068 alignnone attachment-160x112 size-160x112" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=109 109w, https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=218 218w, https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=146 146w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="67068" data-permalink="https://theconservativetreehouse.com/2013/07/29/most-influential-blogger-award/most-influential/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png" data-orig-size="242,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="most influential" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=242" data-large-file="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=242" /></a></li><li id="blog_subscription-5" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 79,542 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19678796"/>
						<input type="hidden" name="source" value="https://theconservativetreehouse.com/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="2a8bef982d" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li><li id="media_image-10" class="widget-container widget_media_image"><h3 class="widget-title">      The Bard of Murdock</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 170px" class="wp-caption alignnone"><a href="http://www.thebardofmurdock.com/" class="" rel="" target=""><img width="160" height="112" src="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=160" class="image wp-image-135205 alignleft attachment-160x112 size-160x112" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=160 160w, https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=320 320w, https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=300 300w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="135205" data-permalink="https://theconservativetreehouse.com/jubilee_t-3-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png" data-orig-size="491,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jubilee_T-3-1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/jubilee_t-3-1.png?w=491" /></a><p class="wp-caption-text">Treehouse Poet Laureate</p></div></li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-196787963-5a78ffc065d55">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-196787963-5a78ffc065d55',  {
					collapseEmpty: 'before',
					sectionId: '196787963',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1613803972" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1613803972");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1613803972",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="media_image-9" class="widget-container widget_media_image"><h3 class="widget-title">Emergency and Survival Planning 101 (Tips)</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.wordpress.com/2011/03/29/preparedness-101-the-very-basics-%e2%80%93-by-zmalfoy/" class="" rel="" target=""><img class="image alignleft" src="http://images.wikia.com/fallout/images/e/e4/16_The_Wasteland_Survival_Guide.png" alt="" width="150" height="150" /></a></li><li id="media_image-4" class="widget-container widget_media_image"><h3 class="widget-title">Our Tree House</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.wordpress.com/2011/02/06/a-treehouse-theory-the-connection-we-share/" class="" rel="" target=""><img width="117" height="150" src="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=117" class="image wp-image-57336 alignleft attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" title="Refugee History - Hiding Out in the Treehouse" srcset="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=117 117w, https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=234 234w" sizes="(max-width: 117px) 100vw, 117px" data-attachment-id="57336" data-permalink="https://theconservativetreehouse.com/2013/02/02/happy-second-birthday-to-the-conservative-tree-house/blue-forest-treehouse-lg/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg" data-orig-size="360,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="blue-forest-treehouse-lg" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=235" data-large-file="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=360" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><h3 class="widget-title">Our Chapel in the Woods</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/02/the-chapel-door-is-open-part-4/" class="" rel="" target=""><img width="150" height="150" src="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg" class="image wp-image-135206 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Chapel is Open 24/7 for Everyone" data-attachment-id="135206" data-permalink="https://theconservativetreehouse.com/our-little-chapel-in-the-woods-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="our-little-chapel-in-the-woods-1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg?w=150" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/our-little-chapel-in-the-woods-1.jpg?w=150" /></a></li><li id="media_image-6" class="widget-container widget_media_image"><h3 class="widget-title">Our Mission Statement</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/01/a-new-beginning/" class="" rel="" target=""><img width="150" height="150" src="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=150" class="image wp-image-40 alignleft attachment-150x150 size-150x150" alt="" style="max-width: 100%; height: auto;" title="Our Common Bond" srcset="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="40" data-permalink="https://theconservativetreehouse.com/2011/02/01/a-new-beginning/family2/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Family2" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=300" data-large-file="https://theconservativetreehouse.files.wordpress.com/2011/02/family2.jpg?w=300" /></a></li><li id="media_image-14" class="widget-container widget_media_image"><h3 class="widget-title">Research and Analysis</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://directorblue.blogspot.com/2014/12/here-they-are-2014-fabulous-50-blog.html" class="" rel="" target=""><img width="150" height="200" src="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=150" class="image wp-image-94431 alignnone attachment-150x200 size-150x200" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=112 112w, https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="94431" data-permalink="https://theconservativetreehouse.com/fab50-winner-180-241/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg" data-orig-size="180,241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fab50-winner-180-241" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=180" data-large-file="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=180" /></a></li><li id="media_image-15" class="widget-container widget_media_image"><h3 class="widget-title">Political Insight</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://directorblue.blogspot.com/2015/12/here-they-are-2015-fabulous-50-blog.html" class="" rel="" target=""><img width="150" height="200" src="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=150" class="image wp-image-126122 alignnone attachment-150x200 size-150x200" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=113 113w, https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126122" data-permalink="https://theconservativetreehouse.com/2015-fab-blog-badge/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg" data-orig-size="200,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2015-fab-blog-badge" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=200" data-large-file="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=200" /></a></li><li id="media_image-8" class="widget-container widget_media_image"><h3 class="widget-title">Conservative Heroes &#038; Legislative Contact List</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theconservativetreehouse.com/2011/02/24/why-you-must-contact-our-conservative-heroes/" class="" rel="" target=""><img width="150" height="150" src="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg" class="image wp-image-135207 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Contact Information for Patriots we Support" data-attachment-id="135207" data-permalink="https://theconservativetreehouse.com/post_4fccd5b8c9363647039657-1/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="post_4fccd5b8c9363647039657-1" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg?w=150" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/07/post_4fccd5b8c9363647039657-1.jpg?w=150" /></a></li><li id="media_image-16" class="widget-container widget_media_image"><h3 class="widget-title">Blog Of The Year</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://directorblue.blogspot.com/2017/01/here-they-are-2016-fabulous-50-blog.html#more" class="" rel="" target=""><img width="150" height="200" src="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=150" class="image wp-image-126586 alignnone attachment-150x200 size-150x200" alt="" style="max-width: 100%; height: auto;" srcset="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=150 150w, https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=112 112w, https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126586" data-permalink="https://theconservativetreehouse.com/blog-winner-2016-badge-med/" data-orig-file="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg" data-orig-size="200,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blog-winner-2016-badge-med" data-image-description="" data-medium-file="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=200" data-large-file="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=200" /></a></li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.americanthinker.com/">American Thinker</a></li>
<li><a href="http://badblue.bitnamiapp.com/trendr8.htm">Bad Blue</a></li>
<li><a href="https://www.billwhittle.com/">Bill Whittle.com</a></li>
<li><a href="http://www.breitbart.com/" target="_blank">Breitbart</a></li>
<li><a href="http://callofthepatriot.blogspot.com/">Call Of The Patriot</a></li>
<li><a href="https://www.citizenfreepress.com/">Citizen Free Press</a></li>
<li><a href="https://www.city-journal.org/">City Journal</a></li>
<li><a href="http://dailycaller.com/">Daily Caller</a></li>
<li><a href="http://datechguyblog.com/">Datechguy&#039;s Blog</a></li>
<li><a href="http://directorblue.blogspot.com/">Doug Ross @ Journal</a></li>
<li><a href="http://drudgereport.com/">Drudge Report</a></li>
<li><a href="http://gatesofvienna.net/">Gates of Vienna</a></li>
<li><a href="http://www.thegatewaypundit.com/">Gateway Pundit</a></li>
<li><a href="http://pamelageller.com">Geller Report</a></li>
<li><a href="http://hotair.com/">Hot Air</a></li>
<li><a href="http://www.humanevents.com/">Human Events</a></li>
<li><a href="http://iotwreport.com/">IOTW Report (I Own The World)</a></li>
<li><a href="http://www.jihadwatch.org/">Jihad Watch</a></li>
<li><a href="http://legalinsurrection.com/">Le-gal In-sur-rec-tion</a></li>
<li><a href="http://www.lucianne.com/">Lucianne</a></li>
<li><a href="http://markamerica.com/" title="Conservative commentary">Mark America</a></li>
<li><a href="http://michellemalkin.com/">Michelle Malkin</a></li>
<li><a href="http://www.moonbattery.com">Moonbattery</a></li>
<li><a href="http://patriotretort.com/">Patriot Retort</a></li>
<li><a href="http://thepeoplescube.com/">Peoples Cube</a></li>
<li><a href="https://pjmedia.com/">PJ Media</a></li>
<li><a href="http://randomtopics.org/index.php">Random Topics</a></li>
<li><a href="http://www.redstate.com/">Red State</a></li>
<li><a href="http://robinofberkeley.com/">Robin of Berkeley</a></li>
<li><a href="http://stellasplace1.com/">Stella&#039;s Place</a></li>
<li><a href="http://stopshouting.blogspot.com/">Stop Shouting</a></li>
<li><a href="http://takimag.com/#axzz4pewpfaRo">Taki&#039;s Magazine</a></li>
<li><a href="http://tammybruce.com/">Tammy Bruce</a></li>
<li><a href="http://www.theblaze.com/">The Blaze</a></li>
<li><a href="http://thehayride.com/">The Hayride</a></li>
<li><a href="http://www.thenewscommenter.com/">The News Commenter</a></li>
<li><a href="http:theothermccain.com/">The Other McCain</a></li>
<li><a href="http://www.stridentconservative.com/">The Strident Conservative</a></li>
<li><a href="http://townhall.com/">Townhall</a></li>
<li><a href="http://www.truthrevolt.org/">Truth Revolt</a></li>
<li><a href="http://weaselzippers.us">Weasel Zippers</a></li>
<li><a href="http://productiveclassrevolt.blogspot.com/">Weird and Pissed Off</a></li>
<li><a href="http://www.zombietime.com/">Zombietime</a></li>

	</ul>
</li>
<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://theconservativetreehouse.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://theconservativetreehouse.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://theconservativetreehouse.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">
					The Last Refuge				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5d0cdd659bb5a9a8e3007cbf8799219a">
	</div>
	<div class="grofile-hash-map-8c8c22fdfd8febfab4a881400acda5b0">
	</div>
	<div class="grofile-hash-map-940c2d0fbc836fb17338825d15daa75e">
	</div>
	<div class="grofile-hash-map-20b35da8734f3bd603fa32804d792b9f">
	</div>
	<div class="grofile-hash-map-25d7d891717b4c97d1e725b4b6aedaa7">
	</div>
	<div class="grofile-hash-map-c12bca7f75bed54f022ccffe0f3ad52f">
	</div>
	<div class="grofile-hash-map-cd60863cb97f73118176767b98851a1d">
	</div>
	<div class="grofile-hash-map-e1a5adbf63babb0751762b497e27bb56">
	</div>
	<div class="grofile-hash-map-5fe1368906723eb210d40e01d60abb6f">
	</div>
	<div class="grofile-hash-map-1a132cda472f7038e64ca7b19806e591">
	</div>
	<div class="grofile-hash-map-70078b2fc3c1c8e9b48b882a33e2ebfe">
	</div>
	<div class="grofile-hash-map-13a935acb21c37b76bdf0066d3073af4">
	</div>
	<div class="grofile-hash-map-17d75ec6e2c626f0680d99b3da1eb28e">
	</div>
	<div class="grofile-hash-map-ec7653becacf23f81424b91bb0dcd539">
	</div>
	<div class="grofile-hash-map-8248dbe7971fe2a4eab25c2b2450fb5f">
	</div>
	<div class="grofile-hash-map-d743017bf9b6a8790a0f0fa4a7e88700">
	</div>
	<div class="grofile-hash-map-821a10c2dbd4d76bb498934cb8e168b4">
	</div>
	<div class="grofile-hash-map-ade73c9e23b9131dd595b91279f67dbe">
	</div>
	<div class="grofile-hash-map-17e6ec117a106ceb043aa6668fff0394">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theconservativetreehouse.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?action=logout&_wpnonce=f6be838e6a","homeURL":"https:\/\/theconservativetreehouse.com\/","postID":"145498","gravDefault":"wavatar","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19678796" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theconservativetreehouse.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Last Refuge" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2fc5099460" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theconservativetreehouse.com\/2018\/02\/05\/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy\/":145498};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19678796","siteName":"The Last Refuge","siteURL":"https:\/\/theconservativetreehouse.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4e550fbbf04dfa746935ebe208f0bc94?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2018%2F02%2F05%2Fin-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy%2F","themeURL":"","xhrURL":"https:\/\/theconservativetreehouse.com\/wp-admin\/admin-ajax.php","nonce":"8cb6065088","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2a8bef982d\" \/>","referer":"https:\/\/theconservativetreehouse.com\/2018\/02\/05\/in-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy\/","canFollow":"1","feedID":"352641","statusMessage":"","customizeLink":"https:\/\/theconservativetreehouse.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheconservativetreehouse.wordpress.com%2F2018%2F02%2F05%2Fin-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy%2F","postID":"145498","shortlink":"https:\/\/wp.me\/p1kzlW-BQK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theconservativetreehouse.com\/145498","statsLink":"https:\/\/wordpress.com\/stats\/post\/145498\/theconservativetreehouse.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 79,542 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2018%2F02%2F05%2Fin-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theconservativetreehouse.com\/wp-admin\/admin-ajax.php","nonce":"8072d9cc90","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2018%2F02%2F05%2Fin-march-2016-carter-page-was-an-fbi-employee-in-october-2016-fbi-told-fisa-court-hes-a-spy%2F","blog_id":"19678796","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=19678796&v=wpcom&tz=-5&user_id=0&subd=theconservativetreehouse","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUO1uwjAMfKGlptqY2I9pjzKF1IDTfM1OYLz9Uo1CkVAkftk6351PB6ekTAwZQwYrMOCRDKbfzsoLLE6+qOTKnoKAoxEFfgoWPOgwOOSZTMG4MtRjNTLR+ypUjMmdO0+h4Thz/53t9GILcqKEz4jugIZQDzWN2moGryUj103FIzLTFP2KPemQWZux+dZkimESXbdHvUm6VbXEbS2cz5fRLVmPutEci6ADiznVXGoGWvlGEo9ZvXYr+K6fYRfZN/gpSlY7p4lBDpop7OdZRV/+s1/37x+bdf+2sX9Ni+Sl'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "theconservativetreehouse.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19678796','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19678796','v':'wpcom','tz':'-5','user_id':'0','post':'145498','subd':'theconservativetreehouse'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnx2OFhsPXhjZXlCL3FyPUJXeUguSlt1TT9fMENFVlY5XSxCZzFvUUdKUW80LnlSP2JdL0tKXVBxZUJFUzI4OFFJaHZvN2owLnhkU1FsTX5+fHctdGxPOCtsdWcxVWU9a3BXM1ZUYltLT1EyOH5SVTZxWzhQVFh3JjFDfi5vb1s9XTRSMDJMLFt3eUU0dXo0bXd8cHVyP2J+LE0vVXc4eDNbUFJTQlEwSXdYY2c3VG02NSZCXUtwLUx3MHBGT2pWW091ZDcuQXZbZXViUT1HQ2ZZS1YybDg4aC98Si8sNmVHUGhWT2JtKyw5WH5zdllURXhOVjlpelY5N2E='}]);
_stq.push([ 'clickTrackerInit', '19678796', '145498' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 7 seconds ago
	generated in 0.208 seconds
	served from batcache in 0.002 seconds
	expires in 293 seconds
-->
