<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>James Brown Says The Darndest Things&#8230; | The Last Refuge</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://theconservativetreehouse.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=theconservativetreehouse.com&amp;id=19678796&amp;t=1490736519&amp;back=https%3A%2F%2Ftheconservativetreehouse.com%2F2017%2F03%2F28%2Fjames-brown-says-the-darndest-things%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//theconservativetreehouse.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; Feed" href="https://theconservativetreehouse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; Comments Feed" href="https://theconservativetreehouse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Last Refuge &raquo; James Brown Says The Darndest&nbsp;Things&#8230; Comments Feed" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFSxCAM/CGROe2c+uD4LYHGlrvQMITa6d8LrVp7p+gLzcIu2W7QU1CWh4RD0n5UgcbODaKnYNkr8Y5wvkC3VuRG/ywjd0bRJ0wB7Fkt6IpuiLutD8cWWtEdsQH6HzdN+WjO5+rtrmYmIkHCVgWWdIFqMssR874PkArDY+sACX2m1WQ+HD9VpexzANU2a6bGhIgiKq/ejV6lPjf6w54vVtZwdSbud1ap0wMnl9XyVVzdubbSYTRbolrSTKgWbzUTHbIitpAcDzugXglcrE+lDDWX3WJ+gzUR2HK5gbhVNXqZ8epESw+x9Pr41lTC1gHlX+l4D36Lrm++vdsX/3xoHh/uj4fmqTm9A+BKQmw=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theconservativetreehouse.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='President Trump Signs Executive Order Reauthorizing American Energy Independence&#8230;' href='https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/" />
<link rel='shortlink' href='http://wp.me/p1kzlW-xYc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ftheconservativetreehouse.com%2F2017%2F03%2F28%2Fjames-brown-says-the-darndest-things%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ftheconservativetreehouse.com%2F2017%2F03%2F28%2Fjames-brown-says-the-darndest-things%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="James Brown Says The Darndest Things&#8230;" />
<meta property="og:url" content="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-03-28T21:12:21+00:00" />
<meta property="article:modified_time" content="2017-03-28T21:12:21+00:00" />
<meta property="og:site_name" content="The Last Refuge" />
<meta property="og:image" content="http://img.youtube.com/vi/7986RzoDkAw/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/7986RzoDkAw/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/7986RzoDkAw" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/7986RzoDkAw" />
<meta name="twitter:site" content="@thelastrefuge2" />
<meta name="twitter:image:src" content="http://img.youtube.com/vi/7986RzoDkAw/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@thelastrefuge2" />
<meta name="twitter:description" content="Video post by @thelastrefuge2." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=114" />
<link rel='openid.server' href='https://theconservativetreehouse.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://theconservativetreehouse.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://theconservativetreehouse.com/osd.xml" title="The Last Refuge" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#5e0e2e" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="The Last Refuge" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Rag Tag Bunch of Conservative Misfits - Contact Info:  TheLastRefuge@reagan.com" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theconservativetreehouse.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4e550fbbf04dfa746935ebe208f0bc94?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="James Brown Says The Darndest&nbsp;Things&#8230; | The Last Refuge on WordPress.com" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5e0e2e; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		 try { amznads.getAds("3033"); } catch(e) {}
		</script>
 		<script type="text/javascript">
		try {
		var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'theconservativetreehouse.com',
				pageURL: 'https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
 	        } catch(e) {}
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access ul li.current_page_item>a,#access ul li.current_page_parent>a,#access ul li.current-menu-ancestor>a,#access ul li.current-menu-item>a,#access ul li.current-menu-parent>a{color:#fff}#access li:hover>a,#access ul ul *:hover>a{fg2:#fff}#access a{color:#fff}.entry-meta a:link,.entry-utility a:link{color:#888}body{background-color:#5e0e2e}#access,#access ul ul a{background-color:#4e6b70}#access li:hover>a,#access ul ul *:hover>a{background-color:#229784}a:link,a:visited{color:#792546}.home .sticky{background-color:#792546}.home .sticky{background-color:rgba(121,37,70,.05)}.home .sticky .page-link a{background-color:#792546}.home .sticky .page-link a{background-color:rgba(121,37,70,.2)}a:hover,a:focus,a:active{color:#6b495c}.entry-title a:active,.entry-title a:hover{color:#6b495c}.page-title a:active,.page-title a:hover{color:#6b495c}.entry-meta a:hover,.entry-utility a:hover{color:#6b495c}.navigation a:active,.navigation a:hover{color:#6b495c}.comment-meta a:active,.comment-meta a:hover{color:#6b495c}.reply a:hover,a.comment-edit-link:hover{color:#6b495c}.page-link a:active,.page-link a:hover{color:#6b495c}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=1kzlW&#038;cscache=6&#038;csrev=23" />
		</head>

<body class="post-template-default single single-post postid-130584 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:196787962, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-922332170" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-922332170');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-922332170",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-922332170'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">The Last Refuge</a>
					</span>
				</div>
				<div id="site-description">Rag Tag Bunch of Conservative Misfits &#8211; Contact Info:  TheLastRefuge@reagan.com</div>

										<a class="home-link" href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">
							<img src="https://theconservativetreehouse.files.wordpress.com/2012/05/breitbart_banner.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://theconservativetreehouse.com/">Home</a></li><li class="page_item page-item-2"><a href="https://theconservativetreehouse.com/about/">About Us</a></li>
<li class="page_item page-item-107866"><a href="https://theconservativetreehouse.com/e-mail-request-guidelines/">E-Mail Guidelines</a></li>
<li class="page_item page-item-107864"><a href="https://theconservativetreehouse.com/guidelines-for-comments/">Guidelines For Comments</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence/" rel="prev"><span class="meta-nav">&larr;</span> President Trump Signs Executive Order Reauthorizing American Energy Independence&#8230;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-130584" class="post-130584 post type-post status-publish format-standard hentry category-humor-quizzes">
											<h2 class="entry-title"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/" rel="bookmark">James Brown Says The Darndest&nbsp;Things&#8230;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/" title="5:12 pm" rel="bookmark"><span class="entry-date">March 28, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://theconservativetreehouse.com/author/sundancecracker/" title="View all posts by sundance" rel="author">sundance</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/7986RzoDkAw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:196787961, width:300, height:250});
					g.__ATA.initAd({sectionId:196787964, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1488235438" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1488235438');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1488235438",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1488235438'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130584" class="share-facebook sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130584" class="share-twitter sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-130584" class="share-pinterest sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-130584" class="share-google-plus-1 sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-130584" class="share-linkedin sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-19678796-130584-58dad5880110d' data-src='//widgets.wp.com/likes/#blog_id=19678796&amp;post_id=130584&amp;origin=theconservativetreehouse.wordpress.com&amp;obj_id=19678796-130584-58dad5880110d' data-name='like-post-frame-19678796-130584-58dad5880110d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://theconservativetreehouse.com/category/humor-quizzes/" rel="category tag">Humor &amp; Quizzes</a>. Bookmark the <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/" title="Permalink to James Brown Says The Darndest&nbsp;Things&#8230;" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence/" rel="prev"><span class="meta-nav">&larr;</span> President Trump Signs Executive Order Reauthorizing American Energy Independence&#8230;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">13 Responses to <em>James Brown Says The Darndest&nbsp;Things&#8230;</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-3759643">
		<div id="comment-3759643">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/01c2134cae181e2b9df7b3ad04764961?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Risasi</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759643">
				March 28, 2017 at 5:14 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Maxine Waters needs to retire and lay hold of her destiny&#8230;pulling up a chair and become a member of &#8220;The View&#8221;. Maxine Waters, meet Barbara Walters.</p>
<p id="comment-like-3759643" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759643&#038;_wpnonce=1a4784dd28" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759643" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759643#respond' onclick='return addComment.moveForm( "comment-3759643", "3759643", "respond", "130584" )' aria-label='Reply to Risasi'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-muffyroberts odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-3759646">
		<div id="comment-3759646">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e2b7f7b6a3830609958528b7552c324b?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://crystalworldpresscom.wordpress.com' rel='external nofollow' class='url'>muffyroberts</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759646">
				March 28, 2017 at 5:17 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I always thought you had to have an actual good reason to impeach a President.  Like undisputed real evidence of wrong doing.</p>
<p id="comment-like-3759646" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759646&#038;_wpnonce=039ed11358" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759646" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759646#respond' onclick='return addComment.moveForm( "comment-3759646", "3759646", "respond", "130584" )' aria-label='Reply to muffyroberts'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-trumpsbamagirl even thread-even depth-1 highlander-comment" id="li-comment-3759658">
		<div id="comment-3759658">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/646a5580a60d9d2e203fd4a871d35a71?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">trumpsbamagirl</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759658">
				March 28, 2017 at 5:20 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I&#8217;m not a doctor, but I have enough crazy family members to conclude that Ms. Waters needs her meds adjusted!</p>
<p id="comment-like-3759658" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759658&#038;_wpnonce=9ec5f8351c" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759658" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759658#respond' onclick='return addComment.moveForm( "comment-3759658", "3759658", "respond", "130584" )' aria-label='Reply to trumpsbamagirl'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-snaggletooths odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-3759662">
		<div id="comment-3759662">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/422c8c4c2b2840c1889f00c10e980381?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://snaggletoothblog.wordpress.com' rel='external nofollow' class='url'>snaggletooths</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759662">
				March 28, 2017 at 5:21 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Democratic National Committee asks all staffers for resignation letters &#8211; NBC News <a href="http://www.cnbc.com/2017/03/28/embattled-dnc-asks-all-staffers-for-resignation-letters-nbc-news.html" rel="nofollow">http://www.cnbc.com/2017/03/28/embattled-dnc-asks-all-staffers-for-resignation-letters-nbc-news.html</a> …</p>
<p id="comment-like-3759662" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759662&#038;_wpnonce=f373cf04f0" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759662" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759662#respond' onclick='return addComment.moveForm( "comment-3759662", "3759662", "respond", "130584" )' aria-label='Reply to snaggletooths'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-muffyroberts even depth-2 highlander-comment" id="li-comment-3759679">
		<div id="comment-3759679">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e2b7f7b6a3830609958528b7552c324b?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://crystalworldpresscom.wordpress.com' rel='external nofollow' class='url'>muffyroberts</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759679">
				March 28, 2017 at 5:26 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Can&#8217;t afford to pay them off anymore.</p>
<p id="comment-like-3759679" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759679&#038;_wpnonce=c6fe5c0f28" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759679" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759679#respond' onclick='return addComment.moveForm( "comment-3759679", "3759679", "respond", "130584" )' aria-label='Reply to muffyroberts'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-snaggletooths odd alt depth-3 highlander-comment" id="li-comment-3759680">
		<div id="comment-3759680">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/422c8c4c2b2840c1889f00c10e980381?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://snaggletoothblog.wordpress.com' rel='external nofollow' class='url'>snaggletooths</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759680">
				March 28, 2017 at 5:27 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>This is interesting will see later what develops </p>
<p id="comment-like-3759680" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759680&#038;_wpnonce=0720dbc396" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759680" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759680#respond' onclick='return addComment.moveForm( "comment-3759680", "3759680", "respond", "130584" )' aria-label='Reply to snaggletooths'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-3759663">
		<div id="comment-3759663">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4b9408f9f3f7749b5a9136ed9cb0be97?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Rickster</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759663">
				March 28, 2017 at 5:21 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Watching and listening to her leaves me&#8230;&#8230;.Thunderstruck! 😛           <a href="https://youtu.be/uT3SBzmDxGk" rel="nofollow">https://youtu.be/uT3SBzmDxGk</a></p>
<p id="comment-like-3759663" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759663&#038;_wpnonce=6a5d1ca795" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759663" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759663#respond' onclick='return addComment.moveForm( "comment-3759663", "3759663", "respond", "130584" )' aria-label='Reply to Rickster'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-screwauger odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-3759667">
		<div id="comment-3759667">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/6cb861c775e761d227a99c1fca0b0644?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">screwauger</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759667">
				March 28, 2017 at 5:22 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Like A Rock.</p>
<p id="comment-like-3759667" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759667&#038;_wpnonce=2e0c0af053" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759667" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759667#respond' onclick='return addComment.moveForm( "comment-3759667", "3759667", "respond", "130584" )' aria-label='Reply to screwauger'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-coveyouthband even thread-even depth-1 highlander-comment" id="li-comment-3759670">
		<div id="comment-3759670">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4bf20ad08dcafc569ddcc34ded27cd59?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://coveyouthband.wordpress.com' rel='external nofollow' class='url'>coveyouthband</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759670">
				March 28, 2017 at 5:23 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>So&#8230;. You saw O R on Fox too! That was funny&#8230; &#8220;James Brown called, he wants his hair back&#8221;</p>
<p id="comment-like-3759670" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759670&#038;_wpnonce=5949b5c1ee" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759670" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759670#respond' onclick='return addComment.moveForm( "comment-3759670", "3759670", "respond", "130584" )' aria-label='Reply to coveyouthband'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2 highlander-comment" id="li-comment-3759673">
		<div id="comment-3759673">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/bc0128b3958322944fe24daf1a2bf5fb?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Timmy-the-Ute</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759673">
				March 28, 2017 at 5:24 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p><a href="http://www.gannett-cdn.com/-mm-/a17b9a90d2109b31f85b6c036ee3ff965d02381b/c=522-0-2994-1860&amp;r=x513&amp;c=680x510/local/-/media/USATODAY/USATODAY/2014/07/21/1405952701000-1brown-n061225.jpg"><img src="https://i0.wp.com/www.gannett-cdn.com/-mm-/a17b9a90d2109b31f85b6c036ee3ff965d02381b/c=522-0-2994-1860&amp;r=x513&amp;c=680x510/local/-/media/USATODAY/USATODAY/2014/07/21/1405952701000-1brown-n061225.jpg" style="max-width:100%;" /></a></p>
<p id="comment-like-3759673" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759673&#038;_wpnonce=e8b4840d45" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759673" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759673#respond' onclick='return addComment.moveForm( "comment-3759673", "3759673", "respond", "130584" )' aria-label='Reply to Timmy-the-Ute'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-muffyroberts even depth-3 highlander-comment" id="li-comment-3759681">
		<div id="comment-3759681">
			<div class="comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/e2b7f7b6a3830609958528b7552c324b?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://crystalworldpresscom.wordpress.com' rel='external nofollow' class='url'>muffyroberts</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759681">
				March 28, 2017 at 5:28 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Hahaha; That&#8217;s pretty good.</p>
<p id="comment-like-3759681" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759681&#038;_wpnonce=8444fd2938" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759681" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759681#respond' onclick='return addComment.moveForm( "comment-3759681", "3759681", "respond", "130584" )' aria-label='Reply to muffyroberts'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rsanchez1990 odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-3759676">
		<div id="comment-3759676">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4477f7b11bdd39363e8e1ac38bb5053e?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://rsanchez11.wordpress.com' rel='external nofollow' class='url'>rsanchez1990</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759676">
				March 28, 2017 at 5:25 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Bet if you dig up James Brown his body still looks more lucid than Maxine Waters.</p>
<p id="comment-like-3759676" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759676&#038;_wpnonce=0acb26092e" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759676" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759676#respond' onclick='return addComment.moveForm( "comment-3759676", "3759676", "respond", "130584" )' aria-label='Reply to rsanchez1990'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-3759682">
		<div id="comment-3759682">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/4b9408f9f3f7749b5a9136ed9cb0be97?s=40&#038;d=wavatar&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Rickster</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/#comment-3759682">
				March 28, 2017 at 5:28 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>I wouldn&#8217;t touch that bet&#8230;&#8230;..haha.</p>
<p id="comment-like-3759682" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?like_comment=3759682&#038;_wpnonce=adc44fb068" class="comment-like-link needs-login" rel="nofollow" data-blog="19678796"><span>Like</span></a><span id="comment-like-count-3759682" class="comment-like-feedback">Like</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/?replytocom=3759682#respond' onclick='return addComment.moveForm( "comment-3759682", "3759682", "respond", "130584" )' aria-label='Reply to Rickster'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/james-brown-says-the-darndest-things/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theconservativetreehouse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c43aba86b0" /><input type="hidden" name="_wp_http_referer" value="/2017/03/28/james-brown-says-the-darndest-things/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='130584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8b3561ee7" /></p>
<input type="hidden" name="genseq" value="1490736520" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:196787963, width:160, height:600});}})(window);
			</script>
				</div>
				        <div id="crt-2090719976" style="width:160px;height:600px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2090719976');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-2090719976",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2090719976'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>			<ul class="xoxo">

<li id="image-3" class="widget-container widget_image"><h3 class="widget-title">Prayer Requests</h3><div style="overflow:hidden;"><a href="https://theconservativetreehouse.com/2011/02/01/prayer-requests-9/"><img src="http://i932.photobucket.com/albums/ad165/princesswhizz/animated_candle_short.gif" alt="Candle" class="alignleft" width="80" height="120" /></a></div>
</li><li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">Contact E-Mail</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="mailto:TheLastRefuge@reagan.com">TheLastRefuge@reagan.com</a></li>
</ul></div></li><li id="image-12" class="widget-container widget_image"><h3 class="widget-title">Support The Treehouse </h3><div style="overflow:hidden;"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=Z88PM4GKF85N6"><img src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" title="Please Donate To The Treehouse Site Costs - Thank You" class="alignnone" width="147" height="47" /></a></div>
</li><li id="rss_links-3" class="widget-container widget_rss_links"><h3 class="widget-title">Follow the Last Refuge Blog</h3><p class="size-small"><a class="feed-image-link" href="https://theconservativetreehouse.com/feed/" title="Subscribe to Posts"><img src="https://theconservativetreehouse.com/i/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://theconservativetreehouse.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://theconservativetreehouse.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Choose A Topic</h3><label class="screen-reader-text" for="cat">Choose A Topic</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="47249">1st Amendment&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="24255">2nd Amendment&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="2021959">3rd Amendment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1516550">4th Amendment&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="626456">6th Amendment&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="8598873">A New America&nbsp;&nbsp;(1,399)</option>
	<option class="level-0" value="20412490">Abusive Cops&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="556245519">AG Jeff Sessions&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="800434">Agitprop&nbsp;&nbsp;(600)</option>
	<option class="level-0" value="48679">Air Travel&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="367099107">AME Church Shooting&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13804643">Angela Corey&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="204993025">Anti-White Intifada&nbsp;&nbsp;(430)</option>
	<option class="level-0" value="11891796">As I Remember It&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1824041">Bailouts&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="173755609">Ben Kruidbos&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="116176282">Benghazi-Gate&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="272852">Bernie Sanders&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="153512386">BGI &#8211; Black Grievance Industry&nbsp;&nbsp;(2,046)</option>
	<option class="level-0" value="74165285">Big Creepy Critters&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="356198">Big Government&nbsp;&nbsp;(847)</option>
	<option class="level-0" value="29897475">Big Stupid Government&nbsp;&nbsp;(1,745)</option>
	<option class="level-0" value="8418997">Bill Whittle&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="119286966">Brexit&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="30207">Budget&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="238746">Bumper Stickers&nbsp;&nbsp;(1,349)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2867">Cannibalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="588324">Carly Fiorina&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="103047">CDC&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="9445">Celebrations&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="1071503">Choose Life&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2638643">Chris Christie&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1100475">Christian Values&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="29199">CIA&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="103311744">Clinton Health&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="821611">Clinton(s)&nbsp;&nbsp;(1,162)</option>
	<option class="level-0" value="66289084">Cold Anger&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="5169620">Common Core&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="172618">Communist&nbsp;&nbsp;(345)</option>
	<option class="level-0" value="11808">Conspiracy ?&nbsp;&nbsp;(2,913)</option>
	<option class="level-0" value="136128">CRS&nbsp;&nbsp;(1,074)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1852434">Cultural Marxism&nbsp;&nbsp;(2,619)</option>
	<option class="level-0" value="1098">Culture&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="630657">Cyber Security&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="6884257">Dan Joseph&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="153512323">Day By Day Trayvon Lies &#8211; The Story&nbsp;&nbsp;(288)</option>
	<option class="level-0" value="136067218">Dear Leader &#8211; Creepy POTUS Worship&nbsp;&nbsp;(1,112)</option>
	<option class="level-0" value="309488826">Death By Illegal Alien&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="319034">Death Threats&nbsp;&nbsp;(1,349)</option>
	<option class="level-0" value="297502">Decepticons&nbsp;&nbsp;(1,253)</option>
	<option class="level-0" value="1481065">Deep State&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="87087762">Dem Hypocrisy&nbsp;&nbsp;(4,078)</option>
	<option class="level-0" value="845569">Dept Of Justice&nbsp;&nbsp;(1,409)</option>
	<option class="level-0" value="210859319">Desperately Seeking Hillary&nbsp;&nbsp;(975)</option>
	<option class="level-0" value="418542">DHS&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="483257967">DNC Convention &#8211; Philly&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="189091">Donald Trump&nbsp;&nbsp;(2,827)</option>
	<option class="level-0" value="547465462">Donald Trump Transition&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="3075659">Ebola Outbreak&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="8590">Economy&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="174429354">Edward Snowden&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="268164">EEOC&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="51991633">Egypt &amp; Libya&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="56187320">Egypt &amp; Libya Part 2&nbsp;&nbsp;(770)</option>
	<option class="level-0" value="1549329">Election 2012&nbsp;&nbsp;(722)</option>
	<option class="level-0" value="23365601">Election 2014&nbsp;&nbsp;(766)</option>
	<option class="level-0" value="9910353">Election 2016&nbsp;&nbsp;(3,986)</option>
	<option class="level-0" value="83450663">Election 2017&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="68416989">Election 2018&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="219287305">Election 2020&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1212">energy&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="270370016">Enterovirus (EV-D68)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="24496">Environmentalism&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="113127">EPA&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(415)</option>
	<option class="level-0" value="111935768">Extortion 17&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="161432463">Fabian Socialists &#8211; Modern Progressives&nbsp;&nbsp;(870)</option>
	<option class="level-0" value="514035124">Falcon Heights Shooting&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="781318">Fast and Furious&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="188274860">Fire Crime&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="51156">First Amendment&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="177752">flash mob&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="7187046">FLOTUS&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="348645773">Freddy Gray Death&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="214087818">Gang Initiation Rites&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="87983">Gay Issues&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="98139207">George Zimmerman Open Thread&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="8194690">Glo-Bull Warming&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="483257915">GOP Convention &#8211; Cleveland&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="1399173">Government Shutdown&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="415">Guest Post&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="108969">Harry Reid&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="100989">Heros&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="678">History&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="4052">Hollywood&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="59627592">Humor &amp; Quizzes&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="42965143">Hurricane Matthew&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="101485">Illegal Aliens&nbsp;&nbsp;(519)</option>
	<option class="level-0" value="22342">Infectious Disease&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="6645">Iran&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="1147">Iraq&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="7649">IRS&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="12871">ISIS&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="420">Islam&nbsp;&nbsp;(1,735)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(371)</option>
	<option class="level-0" value="468115">Ivanka Trump&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6791610">Japan Earthquake&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="80456767">Jeb Bush&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="974867">Jeff Sessions&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="44409">Jihad&nbsp;&nbsp;(1,171)</option>
	<option class="level-0" value="143640">Joe Biden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="489607">John Boehner&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="159711">Judicial Watch&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="6097817">Julian Assange&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="617315">justice for jessica&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="421471681">Kasich / NDfA GOPe War&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="5563">Legislation&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="184492">Live Streaming&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="161721839">M-DSPD&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="357102">Magical Thinking&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="56206330">Mailboxes &amp; Old Barns&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="51671055">Mailboxes and Old Barns Essays&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="144565">Mali&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1671569">Marco Rubio&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="33243103">Marijuana Issues&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19859062">Mark O&#8217;Mara&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="109211966">Mark Osterman Book&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="147501499">Matt Bevin&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="209727939">MDTA / MCAC (Maryland)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="38618502">media bias&nbsp;&nbsp;(6,998)</option>
	<option class="level-0" value="440624">Melania Trump&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="306259331">Mike Brown Evidence&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="257571753">Mike Brown Shooting&nbsp;&nbsp;(450)</option>
	<option class="level-0" value="476204">Mike pence&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="488">Military&nbsp;&nbsp;(704)</option>
	<option class="level-0" value="257680">Mitch McConnell&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="190749093">Mob and Rob&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="18">Music&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="327873672">Muslim Grievance Industry &#8211; MGI&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="211745">N Korea&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="75691">NATO&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="4614">New York&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="113938">North Africa&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="194089315">Notorious Liars&nbsp;&nbsp;(2,723)</option>
	<option class="level-0" value="29197">NSA&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="6501087">NYPD shooting&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29019021">Obama re-election&nbsp;&nbsp;(1,061)</option>
	<option class="level-0" value="56186160">Obama Research/Discovery&nbsp;&nbsp;(1,257)</option>
	<option class="level-0" value="34951455">Obamacare&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="309417334">Occupy Type Moonbats&nbsp;&nbsp;(525)</option>
	<option class="level-0" value="204214592">Operation Brown Dream&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="261092464">Operation Dawn &#8211; Libya&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="229155911">Operation Zero Footprint&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="3235">Pakistan&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="26853">Patriotism&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="478181093">Paul Nehlen&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1017372">Paul Ryan&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="10791396">Polar Bear Hunting&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="547495">Police action&nbsp;&nbsp;(2,342)</option>
	<option class="level-0" value="91053960">Political correctness/cultural marxism&nbsp;&nbsp;(3,253)</option>
	<option class="level-0" value="56206412">Post It Note Campaign&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="131252252">Potus Gun Ban&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="22707">Predictions&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="11181780">Prepper&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="43683220">President Trump&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="6753078">Professional Idiots&nbsp;&nbsp;(2,467)</option>
	<option class="level-0" value="13722">propaganda&nbsp;&nbsp;(4,190)</option>
	<option class="level-0" value="504886509">Pulse Nightclub Terror Attack&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="3939389">Question &#8211; Answer Forum&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="755">Quotes&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13443">Racism&nbsp;&nbsp;(1,904)</option>
	<option class="level-0" value="121421">Radio Shows&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1547470">Rand Paul&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="114694">Refugees&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="116">Religion&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="217502">Rescue Missions&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="210547">Rick Perry&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="607925">Romney Campaign&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="30218072">RSBN&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="10759">Russia&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="84421845">Ryan Julison&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="71975">SABO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="761708">Sarah Palin&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="278172">Scott Walker&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="9130834">Sean Spicer&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="27678">Secretary of State&nbsp;&nbsp;(746)</option>
	<option class="level-0" value="558457434">Secretary Tillerson&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="340531">Sept 11&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="77048">Sex Scandals&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="218791403">Sexism &#8211; To Promote Hillary&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="7823697">Sochi Olympics&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="457718">Socialist&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="2062734">Special Elections&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="33189">Spying&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="31304">States&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="257880">Statism&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="539154689">Stonetear investigation&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4309">Supreme Court&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2058447">Susan Rice&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="18052">Syria&nbsp;&nbsp;(446)</option>
	<option class="level-0" value="281876">Tea Party&nbsp;&nbsp;(643)</option>
	<option class="level-0" value="5723864">Ted Cruz&nbsp;&nbsp;(510)</option>
	<option class="level-0" value="371243">Terrorist Attacks&nbsp;&nbsp;(1,176)</option>
	<option class="level-0" value="206506746">The Story of Libya&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="633175">These United States&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="4756680">Thrill Kill&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="2837228">Tip Line&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="17937619">Tom Perez&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="335046502">Tony Robinson Shooting&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12930336">TowerGate&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="10486085">Trade Deal&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="200">Travel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="81031234">Trayvon Martin&nbsp;&nbsp;(1,258)</option>
	<option class="level-0" value="77296">Treason&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="132458859">Treehouse Campfire&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="114746360">Treehouse Donation Requests&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="51464033">Treehouse Tips&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="4687839">Tripwires&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="34991209">True The Vote&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="105536148">Typical Prog Behavior&nbsp;&nbsp;(4,311)</option>
	<option class="level-0" value="175677">Ukip&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="22735">Ukraine&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(19,337)</option>
	<option class="level-0" value="124177858">Union Activity &#8211; ALL&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="59722">United Nations&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="669517">US Treasury&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="699">USA&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="189102471">VA Scandal&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="8321337">Valerie Jarrett&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="17923">Venezuela&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="94282">Voter Fraud&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="357366922">Waco &#8211; Twin Peaks&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="344480057">Walter Scott Shooting&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="1457910">Weather Events&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="13329213">Weekly Address&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="123679741">White House Coverup&nbsp;&nbsp;(1,817)</option>
	<option class="level-0" value="629753">Wikileaks&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="176685038">wobbly word alert&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="906134">Wordpress &#8220;How -To&#8221;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61496">Yemen&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="15673026">zika&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="177963639">Zim Trial Witness &#8211; Deconstruction&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="184883859">Zimmerman Post Trial Threads&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="174491043">Zimmerman Trial Threads&nbsp;&nbsp;(201)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://theconservativetreehouse.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Rickster" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/4b9408f9f3f7749b5a9136ed9cb0be97?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Rickster on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759682">James Brown Says The Darndest&hellip;</a></td></tr><tr><td title="muffyroberts" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://crystalworldpresscom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e2b7f7b6a3830609958528b7552c324b?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://crystalworldpresscom.wordpress.com" rel="nofollow">muffyroberts</a> on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759681">James Brown Says The Darndest&hellip;</a></td></tr><tr><td title="snaggletooths" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://snaggletoothblog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/422c8c4c2b2840c1889f00c10e980381?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://snaggletoothblog.wordpress.com" rel="nofollow">snaggletooths</a> on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759680">James Brown Says The Darndest&hellip;</a></td></tr><tr><td title="muffyroberts" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://crystalworldpresscom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e2b7f7b6a3830609958528b7552c324b?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://crystalworldpresscom.wordpress.com" rel="nofollow">muffyroberts</a> on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759679">James Brown Says The Darndest&hellip;</a></td></tr><tr><td title="webgirlpdx" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://webgirlpdx.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/70078b2fc3c1c8e9b48b882a33e2ebfe?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://webgirlpdx.wordpress.com" rel="nofollow">webgirlpdx</a> on <a href="https://theconservativetreehouse.com/2017/03/28/march-28th-2017-presidential-politics-trump-administration-day-68/comment-page-4/#comment-3759678">March 28th &#8211; 2017 Presid&hellip;</a></td></tr><tr><td title="Mickey Wasp" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://theconservativetreehouse.com/2017/03/27/occams-razor-if-you-listen-to-every-nunes-public-statement-in-sequence/#comments" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/11757423f35e7a6c4260f24bedd62cc7?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://theconservativetreehouse.com/2017/03/27/occams-razor-if-you-listen-to-every-nunes-public-statement-in-sequence/#comments" rel="nofollow">Mickey Wasp</a> on <a href="https://theconservativetreehouse.com/2017/03/28/wapo-cooks-up-another-nothingburger-with-a-side-of-muh-russian-dressing/comment-page-1/#comment-3759677">WaPo Cooks Up Another Nothingb&hellip;</a></td></tr><tr><td title="rsanchez1990" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://rsanchez11.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4477f7b11bdd39363e8e1ac38bb5053e?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://rsanchez11.wordpress.com" rel="nofollow">rsanchez1990</a> on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759676">James Brown Says The Darndest&hellip;</a></td></tr><tr><td title="irvingtwosmokes" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://irvingtwosmokesblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2e1fb2e729aa1437849a2333ba1a7206?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://irvingtwosmokesblog.wordpress.com" rel="nofollow">irvingtwosmokes</a> on <a href="https://theconservativetreehouse.com/2017/03/28/wapo-cooks-up-another-nothingburger-with-a-side-of-muh-russian-dressing/comment-page-1/#comment-3759675">WaPo Cooks Up Another Nothingb&hellip;</a></td></tr><tr><td title="coveyouthband" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://coveyouthband.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4bf20ad08dcafc569ddcc34ded27cd59?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://coveyouthband.wordpress.com" rel="nofollow">coveyouthband</a> on <a href="https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence/comment-page-1/#comment-3759674">President Trump Signs Executiv&hellip;</a></td></tr><tr><td title="Timmy-the-Ute" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/bc0128b3958322944fe24daf1a2bf5fb?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Timmy-the-Ute on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759673">James Brown Says The Darndest&hellip;</a></td></tr><tr><td title="Miss America" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/356b5871a8f2cde7223c647edba70e04?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Miss America on <a href="https://theconservativetreehouse.com/2017/03/28/wapo-cooks-up-another-nothingburger-with-a-side-of-muh-russian-dressing/comment-page-1/#comment-3759672">WaPo Cooks Up Another Nothingb&hellip;</a></td></tr><tr><td title="coveyouthband" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://coveyouthband.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4bf20ad08dcafc569ddcc34ded27cd59?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://coveyouthband.wordpress.com" rel="nofollow">coveyouthband</a> on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759670">James Brown Says The Darndest&hellip;</a></td></tr><tr><td title="muffyroberts" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://crystalworldpresscom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e2b7f7b6a3830609958528b7552c324b?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://crystalworldpresscom.wordpress.com" rel="nofollow">muffyroberts</a> on <a href="https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence/comment-page-1/#comment-3759669">President Trump Signs Executiv&hellip;</a></td></tr><tr><td title="M33" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/f4eed1cfa5e6d63d6f9e54bb9b88d143?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">M33 on <a href="https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence/comment-page-1/#comment-3759668">President Trump Signs Executiv&hellip;</a></td></tr><tr><td title="screwauger" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/6cb861c775e761d227a99c1fca0b0644?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">screwauger on <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/comment-page-1/#comment-3759667">James Brown Says The Darndest&hellip;</a></td></tr>				</table>
				</li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/">James Brown Says The Darndest&nbsp;Things&#8230;</a>
						</li>
					<li>
				<a href="https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence/">President Trump Signs Executive Order Reauthorizing American Energy Independence&#8230;</a>
						</li>
					<li>
				<a href="https://theconservativetreehouse.com/2017/03/28/president-trump-meets-with-fraternal-order-of-police-rank-and-file-heads-of-law-enforcement/">President Trump Meets With Fraternal Order of Police &#8211; Rank and File Heads of Law Enforcement&#8230;</a>
						</li>
					<li>
				<a href="https://theconservativetreehouse.com/2017/03/28/wapo-cooks-up-another-nothingburger-with-a-side-of-muh-russian-dressing/">WaPo Cooks Up Another Nothingburger With a Side of &#8220;Muh Russian&#8221;&nbsp;Dressing&#8230;</a>
						</li>
					<li>
				<a href="https://theconservativetreehouse.com/2017/03/28/sean-spicer-press-briefing-march-28th-100pm/">Sean Spicer Press Briefing &#8211; March 28th&nbsp;1:00pm</a>
						</li>
				</ul>
		</li>		<li id="calendar-3" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://theconservativetreehouse.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://theconservativetreehouse.com/2017/03/01/" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="https://theconservativetreehouse.com/2017/03/02/" aria-label="Posts published on March 2, 2017">2</a></td><td><a href="https://theconservativetreehouse.com/2017/03/03/" aria-label="Posts published on March 3, 2017">3</a></td><td><a href="https://theconservativetreehouse.com/2017/03/04/" aria-label="Posts published on March 4, 2017">4</a></td><td><a href="https://theconservativetreehouse.com/2017/03/05/" aria-label="Posts published on March 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://theconservativetreehouse.com/2017/03/06/" aria-label="Posts published on March 6, 2017">6</a></td><td><a href="https://theconservativetreehouse.com/2017/03/07/" aria-label="Posts published on March 7, 2017">7</a></td><td><a href="https://theconservativetreehouse.com/2017/03/08/" aria-label="Posts published on March 8, 2017">8</a></td><td><a href="https://theconservativetreehouse.com/2017/03/09/" aria-label="Posts published on March 9, 2017">9</a></td><td><a href="https://theconservativetreehouse.com/2017/03/10/" aria-label="Posts published on March 10, 2017">10</a></td><td><a href="https://theconservativetreehouse.com/2017/03/11/" aria-label="Posts published on March 11, 2017">11</a></td><td><a href="https://theconservativetreehouse.com/2017/03/12/" aria-label="Posts published on March 12, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://theconservativetreehouse.com/2017/03/13/" aria-label="Posts published on March 13, 2017">13</a></td><td><a href="https://theconservativetreehouse.com/2017/03/14/" aria-label="Posts published on March 14, 2017">14</a></td><td><a href="https://theconservativetreehouse.com/2017/03/15/" aria-label="Posts published on March 15, 2017">15</a></td><td><a href="https://theconservativetreehouse.com/2017/03/16/" aria-label="Posts published on March 16, 2017">16</a></td><td><a href="https://theconservativetreehouse.com/2017/03/17/" aria-label="Posts published on March 17, 2017">17</a></td><td><a href="https://theconservativetreehouse.com/2017/03/18/" aria-label="Posts published on March 18, 2017">18</a></td><td><a href="https://theconservativetreehouse.com/2017/03/19/" aria-label="Posts published on March 19, 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="https://theconservativetreehouse.com/2017/03/20/" aria-label="Posts published on March 20, 2017">20</a></td><td><a href="https://theconservativetreehouse.com/2017/03/21/" aria-label="Posts published on March 21, 2017">21</a></td><td><a href="https://theconservativetreehouse.com/2017/03/22/" aria-label="Posts published on March 22, 2017">22</a></td><td><a href="https://theconservativetreehouse.com/2017/03/23/" aria-label="Posts published on March 23, 2017">23</a></td><td><a href="https://theconservativetreehouse.com/2017/03/24/" aria-label="Posts published on March 24, 2017">24</a></td><td><a href="https://theconservativetreehouse.com/2017/03/25/" aria-label="Posts published on March 25, 2017">25</a></td><td><a href="https://theconservativetreehouse.com/2017/03/26/" aria-label="Posts published on March 26, 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="https://theconservativetreehouse.com/2017/03/27/" aria-label="Posts published on March 27, 2017">27</a></td><td id="today"><a href="https://theconservativetreehouse.com/2017/03/28/" aria-label="Posts published on March 28, 2017">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Historical Campfire Conversations</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Historical Campfire Conversations</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://theconservativetreehouse.com/2017/03/'> March 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/02/'> February 2017 </option>
	<option value='https://theconservativetreehouse.com/2017/01/'> January 2017 </option>
	<option value='https://theconservativetreehouse.com/2016/12/'> December 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/11/'> November 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/10/'> October 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/09/'> September 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/08/'> August 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/07/'> July 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/06/'> June 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/05/'> May 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/04/'> April 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/03/'> March 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/02/'> February 2016 </option>
	<option value='https://theconservativetreehouse.com/2016/01/'> January 2016 </option>
	<option value='https://theconservativetreehouse.com/2015/12/'> December 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/11/'> November 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/10/'> October 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/09/'> September 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/08/'> August 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/07/'> July 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/06/'> June 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/05/'> May 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/04/'> April 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/03/'> March 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/02/'> February 2015 </option>
	<option value='https://theconservativetreehouse.com/2015/01/'> January 2015 </option>
	<option value='https://theconservativetreehouse.com/2014/12/'> December 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/11/'> November 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/10/'> October 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/09/'> September 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/08/'> August 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/07/'> July 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/06/'> June 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/05/'> May 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/04/'> April 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/03/'> March 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/02/'> February 2014 </option>
	<option value='https://theconservativetreehouse.com/2014/01/'> January 2014 </option>
	<option value='https://theconservativetreehouse.com/2013/12/'> December 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/11/'> November 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/10/'> October 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/09/'> September 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/08/'> August 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/07/'> July 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/06/'> June 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/05/'> May 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/04/'> April 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/03/'> March 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/02/'> February 2013 </option>
	<option value='https://theconservativetreehouse.com/2013/01/'> January 2013 </option>
	<option value='https://theconservativetreehouse.com/2012/12/'> December 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/11/'> November 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/10/'> October 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/09/'> September 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/08/'> August 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/07/'> July 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/06/'> June 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/05/'> May 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/04/'> April 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/03/'> March 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/02/'> February 2012 </option>
	<option value='https://theconservativetreehouse.com/2012/01/'> January 2012 </option>
	<option value='https://theconservativetreehouse.com/2011/12/'> December 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/11/'> November 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/10/'> October 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/09/'> September 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/08/'> August 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/07/'> July 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/06/'> June 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/05/'> May 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/04/'> April 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/03/'> March 2011 </option>
	<option value='https://theconservativetreehouse.com/2011/02/'> February 2011 </option>

		</select>
		</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/TheLastRefuge2'>Follow us on Twitter!</a></h3><ul class='tweets'>
			<li>
				James Brown Says The Darndest Things… <a href="http://www.youtube.com/watch?feature=player_embedded&#038;v=7986RzoDkAw"> youtube.com/watch?feature=…</a> <a href="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things"> theconservativetreehouse.com/2017/03/28/jam…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/846832358103961600" class="timesince">16&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				I wouldn&#039;t want to make Admiral Rogers mad either... <a href="https://twitter.com/Reuters/status/846822921511354369"> twitter.com/Reuters/status…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/846830590456446976" class="timesince">23&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				LOLOL.... stop.  Yer killin&#039; me.  Oh, my sides hurt. <a href="https://twitter.com/yashar/status/846759527651463169"> twitter.com/yashar/status/…</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/846829798001463299" class="timesince">26&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				House intel panel chief Nunes says he will not divulge his sources <a href="http://reut.rs/2ovun2a"> reut.rs/2ovun2a</a> via @<a href='http://twitter.com/Reuters'>Reuters</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/846829458623483904" class="timesince">27&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				President Trump Signs Executive Order Reauthorizing American Energy Independence… <a href="https://theconservativetreehouse.com/2017/03/28/president-trump-signs-executive-order-reauthorizing-american-energy-independence"> theconservativetreehouse.com/2017/03/28/pre…</a> <a href="https://t.co/iOgvioUtpc" rel="nofollow">https://t.co/iOgvioUtpc</a> 				<a href="http://twitter.com/TheLastRefuge2/statuses/846828430259863553" class="timesince">31&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/TheLastRefuge2"  class='twitter-follow-button' data-show-count='false' data-link-color='#0066cc' data-text-color='#333333'>Follow @TheLastRefuge2</a></li><li id="image-11" class="widget-container widget_image"><h3 class="widget-title">George Zimmerman Case Research </h3><div style="overflow:hidden;"><a href="https://theconservativetreehouse.com/?s=trayvon"><img src="https://theconservativetreehouse.files.wordpress.com/2013/07/most-influential.png?w=160&amp;h=112" class="alignnone" width="160" height="112" /></a></div>
</li><li id="blog_subscription-5" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 39,329 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19678796"/>
						<input type="hidden" name="source" value="https://theconservativetreehouse.com/2017/03/28/james-brown-says-the-darndest-things/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b631b40786" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li><li id="image-10" class="widget-container widget_image"><h3 class="widget-title">      The Bard of Murdock</h3><div style="overflow:hidden;"><div style="width: 170px" class="wp-caption alignleft"><a href="http://www.thebardofmurdock.com/"><img src="http://i1108.photobucket.com/albums/h415/Stoltzpus/jubilee_T-3-1-1.png" width="160" height="112" /></a><p class="wp-caption-text">Treehouse Poet Laureate</p></div></div>
</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="image-9" class="widget-container widget_image"><h3 class="widget-title">Emergency and Survival Planning 101 (Tips)</h3><div style="overflow:hidden;"><a href="https://theconservativetreehouse.wordpress.com/2011/03/29/preparedness-101-the-very-basics-%e2%80%93-by-zmalfoy/"><img src="http://images.wikia.com/fallout/images/e/e4/16_The_Wasteland_Survival_Guide.png" class="alignleft" width="150" height="150" /></a></div>
</li><li id="image-4" class="widget-container widget_image"><h3 class="widget-title">Our Tree House</h3><div style="overflow:hidden;"><a href="https://theconservativetreehouse.wordpress.com/2011/02/06/a-treehouse-theory-the-connection-we-share/"><img src="https://theconservativetreehouse.files.wordpress.com/2013/02/blue-forest-treehouse-lg.jpg?w=150&amp;h=150" title="Refugee History - Hiding Out in the Treehouse" class="alignleft" width="150" height="150" /></a></div>
</li><li id="image-5" class="widget-container widget_image"><h3 class="widget-title">Our Chapel in the Woods</h3><div style="overflow:hidden;"><a href="https://theconservativetreehouse.com/2011/02/02/the-chapel-door-is-open-part-4/"><img src="http://i1108.photobucket.com/albums/h415/Stoltzpus/Treehouse%20friends/our-little-chapel-in-the-woods-1.jpg" title="Chapel is Open 24/7 for Everyone" class="alignleft" width="150" height="150" /></a></div>
</li><li id="image-6" class="widget-container widget_image"><h3 class="widget-title">Our Mission Statement</h3><div style="overflow:hidden;"><a href="https://theconservativetreehouse.com/2011/02/01/a-new-beginning/"><img src="http://i1108.photobucket.com/albums/h415/Stoltzpus/Treehouse%20friends/family2.jpg" title="Our Common Bond" class="alignleft" width="150" height="150" /></a></div>
</li><li id="image-14" class="widget-container widget_image"><h3 class="widget-title">Research and Analysis</h3><div style="overflow:hidden;"><a href="http://directorblue.blogspot.com/2014/12/here-they-are-2014-fabulous-50-blog.html"><img src="https://theconservativetreehouse.files.wordpress.com/2014/12/fab50-winner-180-241.jpg?w=150&amp;h=200" class="alignnone" width="150" height="200" /></a></div>
</li><li id="image-15" class="widget-container widget_image"><h3 class="widget-title">Political Insight</h3><div style="overflow:hidden;"><a href="http://directorblue.blogspot.com/2015/12/here-they-are-2015-fabulous-50-blog.html"><img src="https://theconservativetreehouse.files.wordpress.com/2016/12/2015-fab-blog-badge.jpg?w=150&amp;h=200" class="alignnone" width="150" height="200" /></a></div>
</li><li id="image-8" class="widget-container widget_image"><h3 class="widget-title">Conservative Heroes &#038; Legislative Contact List</h3><div style="overflow:hidden;"><a href="https://theconservativetreehouse.com/2011/02/24/why-you-must-contact-our-conservative-heroes/"><img src="http://i1108.photobucket.com/albums/h415/Stoltzpus/Treehouse%20friends/post_4fccd5b8c9363647039657-1.jpg" title="Contact Information for Patriots we Support" class="alignleft" width="150" height="150" /></a></div>
</li><li id="image-16" class="widget-container widget_image"><h3 class="widget-title">Blog Of The Year</h3><div style="overflow:hidden;"><a href="http://directorblue.blogspot.com/2017/01/here-they-are-2016-fabulous-50-blog.html#more"><img src="https://theconservativetreehouse.files.wordpress.com/2017/01/blog-winner-2016-badge-med.jpg?w=150&amp;h=200" class="alignnone" width="150" height="200" /></a></div>
</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://2helenahandbaskets.com/">2 Helena Handbaskets</a></li>
<li><a href="http://www.americanthinker.com/">American Thinker</a></li>
<li><a href="http://atlasshrugs2000.typepad.com/">Atlas Shrugs</a></li>
<li><a href="http://badblue.bitnamiapp.com/trendr8.htm">Bad Blue</a></li>
<li><a href="https://www.billwhittle.com/">Bill Whittle&#039;s Common Sense Resistance</a></li>
<li><a href="http://www.breitbart.com/" target="_blank">Breitbart</a></li>
<li><a href="http://www.burtprelutsky.com/" title="In your heart, he&#8217;s always right!">BurtPrelutsky.com</a></li>
<li><a href="http://callofthepatriot.blogspot.com/">Call Of The Patriot</a></li>
<li><a href="http://conservatives4palin.com/">Conservatives 4 Palin</a></li>
<li><a href="http://cubachi.com/">Cubachi</a></li>
<li><a href="http://dailycaller.com/">Daily Caller</a></li>
<li><a href="http://datechguyblog.com/">Datechguy&#039;s Blog</a></li>
<li><a href="http://deathby1000papercuts.blogspot.com/">Death By 1000 Papercuts</a></li>
<li><a href="http://diwataman.wordpress.com/">DiwataMan</a></li>
<li><a href="http://directorblue.blogspot.com/">Doug Ross @ Journal</a></li>
<li><a href="http://gatesofvienna.net/">Gates of Vienna</a></li>
<li><a href="http://gatewaypundit.rightnetwork.com/">Gateway Pundit</a></li>
<li><a href="http://honeytrailredux.wordpress.com/" title="Preserved content from Honey Trail-compliments of Thomas Hooker">Honey Trail Redux</a></li>
<li><a href="http://hotair.com/">Hot Air</a></li>
<li><a href="https://hotgas.net/">HotGas.net</a></li>
<li><a href="http://www.humanevents.com/">Human Events</a></li>
<li><a href="http://iotwreport.com/">IOTW Report (I Own The World)</a></li>
<li><a href="http://iowahawk.typepad.com/">Iowahawk</a></li>
<li><a href="http://www.jihadwatch.org/">Jihad Watch</a></li>
<li><a href="http://legalinsurrection.com/">Le-gal In-sur-rec-tion</a></li>
<li><a href="http://learn.wordpress.com/">Learn WordPress.com</a></li>
<li><a href="http://www.lucianne.com/">Lucianne</a></li>
<li><a href="http://markamerica.com/" title="Conservative commentary">Mark America</a></li>
<li><a href="http://michellemalkin.com/">Michelle Malkin</a></li>
<li><a href="http://www.moonbattery.com">Moonbattery</a></li>
<li><a href="http://pajamasmedia.com/instapundit/">Pajamas Media</a></li>
<li><a href="http://palin4america.com/">Palin4America</a></li>
<li><a href="http://patriotretort.com/">Patriot Retort</a></li>
<li><a href="http://thepeoplescube.com/">Peoples Cube</a></li>
<li><a href="http://pollinsider.com">Poll Insider</a></li>
<li><a href="http://randomtopics.org/index.php">Random Topics (Rumpole)</a></li>
<li><a href="http://www.redstate.com/">Red State</a></li>
<li><a href="http://ricochet.com/main-feed">Ricochet</a></li>
<li><a href="http://robinofberkeley.com/">Robin of Berkeley</a></li>
<li><a href="http://stellasplace1.com/">Stella&#039;s Place</a></li>
<li><a href="http://stopshouting.blogspot.com/">Stop Shouting</a></li>
<li><a href="http://tammybruce.com/">Tammy Bruce</a></li>
<li><a href="http://www.theblaze.com/">The Blaze</a></li>
<li><a href="http://themellowjihadi.com/">The Mellow Jihadi</a></li>
<li><a href="http://www.thenewscommenter.com/">The News Commenter</a></li>
<li><a href="http:theothermccain.com/">The Other McCain</a></li>
<li><a href="http://www.stridentconservative.com/">The Strident Conservative</a></li>
<li><a href="http://townhall.com/">Townhall</a></li>
<li><a href="http://www.truthrevolt.org/">Truth Revolt</a></li>
<li><a href="http://weaselzippers.us">Weasel Zippers</a></li>
<li><a href="http://productiveclassrevolt.blogspot.com/">Weird and Pissed Off</a></li>
<li><a href="http://www.zombietime.com/">Zombietime</a></li>

	</ul>
</li>
<li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/account/user?ref=wplogin">Register</a></li>			<li><a href="https://theconservativetreehouse.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://theconservativetreehouse.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://theconservativetreehouse.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://theconservativetreehouse.com/" title="The Last Refuge" rel="home">
					The Last Refuge				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-01c2134cae181e2b9df7b3ad04764961">
	</div>
	<div class="grofile-hash-map-e2b7f7b6a3830609958528b7552c324b">
	</div>
	<div class="grofile-hash-map-646a5580a60d9d2e203fd4a871d35a71">
	</div>
	<div class="grofile-hash-map-422c8c4c2b2840c1889f00c10e980381">
	</div>
	<div class="grofile-hash-map-4b9408f9f3f7749b5a9136ed9cb0be97">
	</div>
	<div class="grofile-hash-map-6cb861c775e761d227a99c1fca0b0644">
	</div>
	<div class="grofile-hash-map-4bf20ad08dcafc569ddcc34ded27cd59">
	</div>
	<div class="grofile-hash-map-bc0128b3958322944fe24daf1a2bf5fb">
	</div>
	<div class="grofile-hash-map-4477f7b11bdd39363e8e1ac38bb5053e">
	</div>
	<div class="grofile-hash-map-70078b2fc3c1c8e9b48b882a33e2ebfe">
	</div>
	<div class="grofile-hash-map-11757423f35e7a6c4260f24bedd62cc7">
	</div>
	<div class="grofile-hash-map-2e1fb2e729aa1437849a2333ba1a7206">
	</div>
	<div class="grofile-hash-map-356b5871a8f2cde7223c647edba70e04">
	</div>
	<div class="grofile-hash-map-f4eed1cfa5e6d63d6f9e54bb9b88d143">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theconservativetreehouse.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?action=logout&_wpnonce=56b23fe067","homeURL":"https:\/\/theconservativetreehouse.com\/","postID":"130584","gravDefault":"wavatar","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theconservativetreehouse.com\/2017\/03\/28\/james-brown-says-the-darndest-things\/":130584};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/28/james-brown-says-the-darndest-things/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19678796","siteName":"The Last Refuge","siteURL":"https:\/\/theconservativetreehouse.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4e550fbbf04dfa746935ebe208f0bc94?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2017%2F03%2F28%2Fjames-brown-says-the-darndest-things%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/theconservativetreehouse.com\/wp-admin\/admin-ajax.php","nonce":"0a6c01ab29","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b631b40786\" \/>","referer":"https:\/\/theconservativetreehouse.com\/2017\/03\/28\/james-brown-says-the-darndest-things\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/theconservativetreehouse.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheconservativetreehouse.wordpress.com%2F2017%2F03%2F28%2Fjames-brown-says-the-darndest-things%2F","postID":"130584","shortlink":"http:\/\/wp.me\/p1kzlW-xYc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theconservativetreehouse.com\/130584","statsLink":"https:\/\/wordpress.com\/stats\/post\/130584\/theconservativetreehouse.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 39,329 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/theconservativetreehouse.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheconservativetreehouse.com%2F2017%2F03%2F28%2Fjames-brown-says-the-darndest-things%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjtsOgjAMhl/IWUgg0Qvjs4ytQudO7gD69o4YiN4s8arNf/haWDwTzia0CVQEiTMJ9M+jigf4skxmXueRbARNd4zwyJhx4lZqDFuYrNBZFrOAhDOmFFlAr19HQ7ZC3LIfslpPDBAX8vhP6UeoFLks37CBBzA8JgxlY27GEGh9fddqBJHI2ZWwb5W0dzGxm+YUIE48kB23WUpXc2m707lvm65v1Bt0TpRk'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19678796','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19678796','v':'wpcom','tz':'-4','user_id':'0','post':'130584','subd':'theconservativetreehouse'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnx2OFhsPXhjZXlCL3FyPUJXeUguSlt1TT9fMENFVlY5XSxCZzFvUUdKZHZ8T2JOcWwrLSZIRC5JYVNlXX4seF1xa1FCaW5mSFsxRHZVQkwlen52bnpZZnM/UEpscXB+TE9IaHNTTmgxV1poW3dicUwxfj1lQjE2SXlfW1ldL0x4TTJJLH5mfng2P3VMak5yQmZORkVbWGQlfisrRzI2QXdBTyZUOXZrVTNfWWNETWlmbmwrRGRnczhoRSVSLm12cUtPK1V1ZWpkfjk4K2YvTjRnbXwtVkMmMTM2aTJzYWlVeSY1a3hQR3lWdEIvcUQzeUV1bklfL2lseissdEZlTXI='}]);
_stq.push([ 'clickTrackerInit', '19678796', '130584' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 267 seconds ago
	generated in 0.146 seconds
	served from batcache in 0.002 seconds
	expires in 33 seconds
-->
